    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>

        
        
        Festival Brotes de Invierno celebra 5a versión en el GAM y por primera vez se realizará en Concepción - Disorder.cl Magazine &raquo; Disorder.cl Magazine
        
        
        
        
        
</title>



    <meta property="og:title" content="Festival Brotes de Invierno celebra 5a versión en el GAM y por primera vez se realizará en Concepción" />

    <meta property="og:type" content="website" />

    <meta property="og:url" content="http://www.disorder.cl/2018/07/30/brotes-de-invierno-celebra-5a-version/" />

    <meta property="og:site_name" content="Disorder Magazine" />

    <meta property="og:description" content="Nano Stern, Benjamín Walker, Vicente Cifuentes, Los Celestinos, Elizabeth Morris, Marta Gómez (Colombia) y Manu Sija (Argentina), darán vida a la quinta versión del evento impulsado por Stern y que debuta en Conce" />

    <meta property="fb:app_id" content="398484361807"/>

<meta name="generator" content="WordPress 3.8.27" />

<link rel="stylesheet" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine RSS Feed" href="http://www.disorder.cl/feed/" />

<link rel="pingback" href="http://www.disorder.cl/blog/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/favicon.png"/>

<meta name="google-site-verification" content="SN4VZSy8bJfSYW4828PxvbtFj3gAlSvRTmceRJparqE" />



<link href='http://fonts.googleapis.com/css?family=Ropa+Sans:400,400italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,800,700' rel='stylesheet' type='text/css'>



<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.disorder.cl/2018/07/30/brotes-de-invierno-celebra-5a-version/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine &raquo; Festival Brotes de Invierno celebra 5a versión en el GAM y por primera vez se realizará en Concepción RSS de los comentarios" href="http://www.disorder.cl/2018/07/30/brotes-de-invierno-celebra-5a-version/feed/" />
<link rel='stylesheet' id='recent-comments-with-gravatar-css'  href='http://www.disorder.cl/blog/wp-content/plugins/recent-comments-with-gravatar/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/comment-reply.min.js?ver=3.8.27'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.disorder.cl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.disorder.cl/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.8.27" />
<link rel='shortlink' href='http://www.disorder.cl/?p=69425' />
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"630",animation:"yes",encode:"yes",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/cforms/js/cforms.js"></script>

<!-- Comment Rating plugin Version: 2.9.25 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {;}
   .ckrating_poorly_rated {;}
   .ckrating_hotly_debated {;}
</style>

<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #0e92aa;
	border: 1px solid #106b7c;
}
</style>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.disorder.cl/blog/wp-content/uploads/2018/07/brotes-front.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.disorder.cl/blog/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>



<script type='text/javascript'>

  (function() {

    var useSSL = 'https:' == document.location.protocol;

    var src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();

</script>



</head>



<body id="contenido" >



<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().defineOutOfPagePassback('/92947493/ITT_DISORDER_ALL')
                    .display();
</script>



<!-- HM -->



<!-- END -->



<div id="fb-root"></div>



<script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";

    fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));

</script>



<script type="text/javascript">

    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-794789-1']);

    _gaq.push(['_trackPageview']);

    (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

    })();

</script>



<div class="mask">

    <div class="searchbox">

        <h1>Busca en Disorder</h1>

        <form action="http://www.disorder.cl/" id="search" method="get">

            <input type="text" name="s" id="s" value="" class="search-input" />

            <input type="submit" value="BUSCAR" class="submit">

        </form>

        <a class="close" href="#">Cerrar</a>

    </div>

</div>



<div class="head">



<!--TAG MEDIATRENDS - NO QUITAR-->



<!--FIN TAG MEDIATRENDS - NO QUITAR-->



    <div class="header">

    
        <div class="logo">

        <a href="http://www.disorder.cl" rel="bookmark" ><img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/logo-head.png" /></a>

        </div>

        <div class="banner1" style="margin:inherit !important;padding-top:5px;">



            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().defineOutOfPagePassback('/92947493/ITT_DISORDER_ALL')
                    .display();
</script>
        </div>

    </div>

</div>






<div id="menubar">

    <div class="menu">

        <a href="http://www.disorder.cl" >PORTADA</a>

        <a href="http://www.disorder.cl/magazine" > MAGAZINE </a>

        
        <a href="http://www.disorder.cl/musica"  class="active" > M&Uacute;SICA </a>

        <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>

        <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>

        <a href="http://www.disorder.cl/videos"  > VIDEOS </a>

        <a href="http://www.disorder.cl/contacto" > CONTACTO </a>

        <a href="http://www.facebook.com/disordernews" class="fb"> /disordernews </a>

        <a href="http://www.twitter.com/disordernews" class="tw"> @disordernews </a>

        <img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/zoom2.png" class="opensearch" width="25" height="25" />

    </div>

</div>

    
    
    <div class="single-title" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2018/07/portada1.jpg)">
        <div class="single-title-data">
            <ul class="post-categories">
	<li><a href="http://www.disorder.cl/musica/" title="Ver todas las entradas en Musica" rel="category tag">Musica</a></li></ul>            <h1>Festival Brotes de Invierno celebra 5a versión en el GAM y por primera vez se realizará en Concepción</h1>
            <div class="post-metadata">
            
                                
            </div>
        </div>

        

    </div>

    <div class="author-rss" id="social">
        <div class="single-author">
            
            <img alt='' src='http://0.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=90&amp;d=retro&amp;r=G' class='avatar avatar-90 photo' height='90' width='90' />            <h2>Publicado por disorder.cl</h2>
                        <p>Archivo: <a href="http://www.disorder.cl/author/disordercl/">1655 artículos</a></p>
        </div>
        <div class="rrss">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2018/07/30/brotes-de-invierno-celebra-5a-version/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
    </div>

    <div class="wrap single">

        <div class="sidebar" id="fixed"> 
    
    	<div class="banner2">

<!--
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N97601.279390DISORDER/B11040228.146979210'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
-->




</div>
    
    <div class="clear"></div>

        <div class="side-title">
            MAGAZINE
            <a href="http://www.disorder.cl/magazine" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/06/venezuela-1-300x200.jpg" class="attachment-300x200 wp-post-image" alt="venezuela (1)" />
                <h1>
                    <a href="http://www.disorder.cl/2018/06/26/chilena-viajo-venezuela-explica-el-panorama-pais-de-maduro/" title="Esta chilena viajó por Venezuela y nos explica el desolador panorama del país de Maduro">
                        Esta chilena viajó por Venezuela y nos explica el desolador panorama del país de Maduro                    </a>
                </h1>
                <small>30 de julio de 2018</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/06/marcelo1-300x200.jpg" class="attachment-300x200 wp-post-image" alt="marcelo1" />
                <h1>
                    <a href="http://www.disorder.cl/2018/06/20/que-se-acabe-el-mundial/" title="Que se acabe el mundial">
                        Que se acabe el mundial                    </a>
                </h1>
                <small>30 de julio de 2018</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/05/Orlando-Duque-front-300x200.jpg" class="attachment-300x200 wp-post-image" alt="Orlando Duque front" />
                <h1>
                    <a href="http://www.disorder.cl/2018/05/25/asi-fue-la-travesia-del-hombre-que-se-tiro-un-clavado-en-la-antartica/" title="Así fue la travesía del hombre que se tiró un clavado en la Antártica">
                        Así fue la travesía del hombre que se tiró un clavado en la Antártica                    </a>
                </h1>
                <small>30 de julio de 2018</small>
            </div>
        
        <div class="side-title">
            M&Uacute;SICA
            <a href="http://www.disorder.cl/musica" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/08/casanova-front-300x200.jpg" class="attachment-300x200 wp-post-image" alt="casanova front" />                <h1>
                    <a href="http://www.disorder.cl/2018/08/01/despues-una-decada-casanova-animales/" title="Después de una década Casanova regresa con "Animales"">
                        Después de una década Casanova regresa con "Animales"                        
                    </a>
                </h1>
                <small>1 de agosto de 2018</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/07/brotes-front-300x200.jpg" class="attachment-300x200 wp-post-image" alt="brotes front" />                <h1>
                    <a href="http://www.disorder.cl/2018/07/30/brotes-de-invierno-celebra-5a-version/" title="Festival Brotes de Invierno celebra 5a versión en el GAM y por primera vez se realizará en Concepción">
                        Festival Brotes de Invierno celebra 5a versión en el GAM y por primera vez se realizará en Concepción                        
                    </a>
                </h1>
                <small>30 de julio de 2018</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/07/sector-front-300x200.jpg" class="attachment-300x200 wp-post-image" alt="sector front" />                <h1>
                    <a href="http://www.disorder.cl/2018/07/30/sector-coordillera-lanza-su-ep-debut/" title="Sector Coordillera lanza su EP debut ">
                        Sector Coordillera lanza su EP debut                         
                    </a>
                </h1>
                <small>30 de julio de 2018</small>
            </div>
        
        <div class="side-title">
            CINE Y TV
            <a href="http://www.disorder.cl/cine-y-tv" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/03/femcine1-300x200.jpg" class="attachment-300x200 wp-post-image" alt="femcine1" />                <h1>
                    <a href="http://www.disorder.cl/2018/03/21/empezo-el-femcine-y-te-contamos-por-que-tienes-que-ir-verlo/" title="Empezó el FemCine y te contamos por qué tienes que ir a verlo">
                        Empezó el FemCine y te contamos por qué tienes que ir a verlo                    </a>
                    <br/>
                </h1>
                <small>21 de marzo de 2018</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/03/freddy-300x200.jpg" class="attachment-300x200 wp-post-image" alt="freddy" />                <h1>
                    <a href="http://www.disorder.cl/2018/03/20/entrevistamos-al-chileno-que-dirigio-freddy-krueger-y-vivio-para-contarlo/" title="Entrevistamos al chileno que dirigió a Freddy Krueger y vivió para contarlo">
                        Entrevistamos al chileno que dirigió a Freddy Krueger y vivió para contarlo                    </a>
                    <br/>
                </h1>
                <small>20 de marzo de 2018</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/02/Afiche-snap-300x200.jpg" class="attachment-300x200 wp-post-image" alt="Afiche-snap" />                <h1>
                    <a href="http://www.disorder.cl/2018/02/03/asi-es-snap-el-corto-sobre-la-vida-lgbti-que-no-te-puedes-perder/" title="Así es "Snap" el corto sobre la vida LGBTI que no te puedes perder">
                        Así es "Snap" el corto sobre la vida LGBTI que no te puedes perder                    </a>
                    <br/>
                </h1>
                <small>3 de febrero de 2018</small>
            </div>
        


    
</div>

        <div class="col-left-single">

        	<div id="post-item-69425" class="post">

    			<div class="content">
                    <a href="http://www.disorder.cl/blog/wp-content/uploads/2018/07/brotes1.jpg"><img class="aligncenter size-full wp-image-69426" alt="brotes1" src="http://www.disorder.cl/blog/wp-content/uploads/2018/07/brotes1.jpg" width="600" height="600" /></a>
<p>Por quinta vez se realizará en nuestro país el <a href="https://www.instagram.com/festivalbrotesdeinvierno/" target="_blank">Festival Brotes de Invierno</a>, un encuentro de músicos latinoamericanos y locales que en esta nueva edición retornará al escenario principal del <a href="http://www.gam.cl/musica/brotes-de-invierno-2018/" target="_blank">Centro Cultural Gabriela Mistral</a>. Además, tendrá sesiones en paralelo en el <strong>Bar El Clan</strong> y abrirá una nueva ventana para la música en vivo en la octava región con la llegada del evento al <strong>Teatro Regional del Biobío</strong>.</p>
<p>Así, el festival extendrá su programación entre <strong>Santiago</strong> y <strong>Concepción</strong>, los días jueves 30 y viernes 31 de agosto, terminando el sábado 1 de septiembre.</p>
<blockquote><p>“Me llena de orgullo y alegría esta quinta edición del Brotes de Invierno. Queremos aprovechar la estación más fría e inactiva del año para sembrar y brotar colaboración entre los distintos artistas, dar rienda suelta a la improvisación e interacción, no sólo de música, sino también de poesía”</p></blockquote>
<p style="text-align: right;">Nano Stern</p>
<p>Los amigos no podían estar ausentes. Entre las voces invitadas para la ocasión, se encuentra el cantor, compositor e instrumentista tucumano, <strong>Manu Sija</strong>; y la destacada cantautora colombiana, ganadora de un Grammy Latino el 2014 por el álbum Coloreando, <strong>Marta Gómez</strong>.</p>
<p>Esta última declaró sentirse encantada de regresar a Chile y “<em>poder llevar y combinar mi voz, canciones y melodías con otros artistas que adoro, admiro y me nutren como la gran Elizabeth Morris, el grupo Los Celestinos o el hermoso Nano Stern</em>”. La cantante concluyó con un llamado a que “<em>todos los chilenos y chilenas se acerquen a conocer un poquito sobre la música colombiana, y sobre mis canciones</em>”.</p>
<p>La primera jornada de Brotes de Invierno 2018 será el jueves 30 de agosto en el Teatro Regional del Biobío a partir de las 20 hrs. Ese día estarán sobre el escenario <strong>Marta Gómez, Nano Stern, Manu Sija, Benjamín Walker y Vicente Cifuentes</strong>. Las entradas se pueden adquirir a través de <a href="https://ticketplus.cl/events/brotes-de-invierno" target="_blank">Ticketplus </a>y sus precios van desde los <strong>$ 6.000</strong> a los<strong> $ 20.000</strong>.</p>
<p><strong>Luego, el festival se trasladará al GAM durante dos días</strong>. Para el viernes 31 de agosto están programadas las presentaciones de <strong>Marta Gómez, Nano Stern, Manu Sija y Los Celestinos</strong>; mientras que el sábado 1 de septiembre el show tendrá a <strong>Marta Gómez, Nano Stern, Manu Sija y Elizabeth Morris</strong>. En ambas fechas los conciertos comenzarán a las 20 hrs. y las entradas, que tienen un valor general de <strong>$ 10.000</strong>, se podrán comprar en las boleterías del GAM o con cargos por servicios a través de <a href="https://ticketplus.cl/events/festival-brotes-de-invierno/gamcl" target="_blank">Ticketplus</a>.</p>
<p>Por último, durante los tres días que se extenderá el evento se realizarán en paralelo algunos conciertos de cierre de jornadas que tendrán en vivo a <strong>Juan Ayala, Vicente Cifuentes, Benjamín Walker y Manu Sija</strong>. Pronto se revelarán los detalles.</p>
                </div>

                
                <div class="tags">
                    <div class="tagwrap">
                        <a href='http://www.disorder.cl/tag/bio-bio/' title='Bío Bío' >#Bío Bío</a><a href='http://www.disorder.cl/tag/benjamin-walker/' title='Benjamín Walker' >#Benjamín Walker</a><a href='http://www.disorder.cl/tag/brotes-de-invierno/' title='Brotes de Invierno' >#Brotes de Invierno</a><a href='http://www.disorder.cl/tag/concepcion/' title='Concepción' >#Concepción</a><a href='http://www.disorder.cl/tag/conciertos-chile-2018/' title='Conciertos Chile 2018' >#Conciertos Chile 2018</a><a href='http://www.disorder.cl/tag/elizabeth-morris/' title='Elizabeth Morris' >#Elizabeth Morris</a><a href='http://www.disorder.cl/tag/gam/' title='GAM' >#GAM</a><a href='http://www.disorder.cl/tag/manu-sija/' title='Manu Sija' >#Manu Sija</a><a href='http://www.disorder.cl/tag/marta-gomez/' title='Marta Gómez' >#Marta Gómez</a><a href='http://www.disorder.cl/tag/nano-stern/' title='Nano Stern' >#Nano Stern</a><a href='http://www.disorder.cl/tag/portada/' title='portada' >#portada</a><a href='http://www.disorder.cl/tag/vicente-sanfuentes/' title='Vicente Sanfuentes' >#Vicente Sanfuentes</a>                    </div>

                    <div class="tagshare">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2018/07/30/brotes-de-invierno-celebra-5a-version/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
                </div>

        	</div>

         

        <div class="related"><h1>LEE TAMBIÉN:</h1>                <div class="related-item">
                    <a href="http://www.disorder.cl/2018/08/02/max-zegers-disco-y-gira/" title="Max Zegers estrena disco y anuncia gira por regiones">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2018/08/max-front1-300x200.jpg" title="Max Zegers estrena disco y anuncia gira por regiones">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2018/08/02/max-zegers-disco-y-gira/" title="Max Zegers estrena disco y anuncia gira por regiones">Max Zegers estrena disco y anuncia gira por regiones</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2018/08/01/lollapalooza-chicago-2018/" title="Mira en vivo y en directo el Lollapalooza Chicago 2018 por Red Bull TV y Disorder.cl">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2018/07/lolla-front-300x200.jpg" title="Mira en vivo y en directo el Lollapalooza Chicago 2018 por Red Bull TV y Disorder.cl">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2018/08/01/lollapalooza-chicago-2018/" title="Mira en vivo y en directo el Lollapalooza Chicago 2018 por Red Bull TV y Disorder.cl">Mira en vivo y en directo el Lollapalooza Chicago 2018 por Red Bull TV y Disorder.cl</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2018/08/01/despues-una-decada-casanova-animales/" title="Después de una década Casanova regresa con "Animales"">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2018/08/casanova-front-300x200.jpg" title="Después de una década Casanova regresa con "Animales"">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2018/08/01/despues-una-decada-casanova-animales/" title="Después de una década Casanova regresa con "Animales"">Después de una década Casanova regresa con "Animales"</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2018/07/30/sector-coordillera-lanza-su-ep-debut/" title="Sector Coordillera lanza su EP debut ">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2018/07/sector-front-300x200.jpg" title="Sector Coordillera lanza su EP debut ">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2018/07/30/sector-coordillera-lanza-su-ep-debut/" title="Sector Coordillera lanza su EP debut ">Sector Coordillera lanza su EP debut </a></h1>
                </div>
        </div>
                    
            <h1 class="comment-title" id="comments"> Comentarios publicados en "Festival Brotes de Invierno celebra 5a versión en el GAM y por primera vez se realizará en Concepción"</h1>
            <a href="#comentar" class="comenta">¡Deja el tuyo!</a>

            <div class="fb-comments" data-href="http://www.disorder.cl/2018/07/30/brotes-de-invierno-celebra-5a-version/" data-width="630" data-num-posts="5"></div>
            
<!-- You can start editing here. -->


		
		<!-- No comments yet -->
		
	


<div class="box-left-newcomment">
	<a name="comentar"></a>
	

	
	<fieldset id="commentfieldset">

		<div id="respond" class="respuesta">

			<div id="commentform">

			<form action="http://www.disorder.cl/blog/wp-comments-post.php" method="post">

				
				<table width="100%" border="0" cellspacing="0" cellpadding="0" class="tableform">
				  <tr>
				    <td><label for="author">Nombre: (*)</label></td>
				    <td><label for="email">E-mail: (*)</label></td>
				    <td><label for="url">Web o Red social:</label></td>
				  </tr>
				  <tr>
				    <td><input type="text" name="author" id="name" class="text" value="" size="22" tabindex="1" /></td>
				    <td><input type="text" name="email" id="email" class="text" value="" size="22" tabindex="2" /></td>
				    <td><input type="text" name="url" id="website" class="text" value="" size="22" tabindex="3" /></td>
				  </tr>
				</table>


				
				<label for="message">Comentario:</label>
				<textarea name="comment" id="message" tabindex="4"></textarea>

				<input name="submit" type="submit" class="button" tabindex="5" value="Enviar" class="sbmt" />
				<div id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/30/brotes-de-invierno-celebra-5a-version/#respond" style="display:none;">CANCELAR</a>				</div>

				<input type='hidden' name='comment_post_ID' value='69425' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc8d7d3167" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>
			</form>

			</div><!-- end commentform -->

		</div><!-- end respond -->

	</fieldset>

</div><!-- end box-left -->


        

        </div>

    </div>

  
<div class="footer">

        <div class="navi">
        
                    <div class="next-prev">
                                                        <div class="prev-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2018/07/sector.jpg);" onclick="location.href='http://www.disorder.cl/2018/07/30/sector-coordillera-lanza-su-ep-debut/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">anterior</div-->
                        <a href="http://www.disorder.cl/2018/07/30/sector-coordillera-lanza-su-ep-debut/">
                            Sector Coordillera lanza su EP debut                         </a>
                    </div>

                
                
                                                        <div class="next-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2018/08/casanova-portada.jpg);" onclick="location.href='http://www.disorder.cl/2018/08/01/despues-una-decada-casanova-animales/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">siguiente </div-->
                        <a href="http://www.disorder.cl/2018/08/01/despues-una-decada-casanova-animales/">
                            Después de una década Casanova regresa con "Animales"                        </a>

                    </div>

                
                <script>
                    $(document).ready(function(){
                        $(".prev-post, .next-post").mouseenter(function(){
                            $(this).find(".postmask").fadeOut().one();
                        });
                        $(".prev-post, .next-post").mouseleave(function(){
                            $(this).find(".postmask").fadeIn().one();
                        });
                    });
                </script>

            </div>

        
        <div class="pagination">
            <span class="prev_page"></span>
            <span class="next_page"></span>
        </div>

    </div>

    
    <div class="colorline"></div>

        <div class="footer-hits">

                            <h1>HITS</h1>
                                                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2010/07/30/las-mujeres-no-saben-nada-de-musica/" title="Encuesta pop: Las mujeres no saben nada de música">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2010/07/musica.jpg" class="attachment-300x200 wp-post-image" alt="musica" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2010/07/30/las-mujeres-no-saben-nada-de-musica/" title="Encuesta pop: Las mujeres no saben nada de música">Encuesta pop: Las mujeres no saben nada de música</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2014/02/17/recibi-lecciones-de-amor-de-hija-de-perra/" title="Recibí lecciones de amor de Hija de Perra">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2014/02/hija_de_perra-630-300x200.jpg" class="attachment-300x200 wp-post-image" alt="hija_de_perra-630" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2014/02/17/recibi-lecciones-de-amor-de-hija-de-perra/" title="Recibí lecciones de amor de Hija de Perra">Recibí lecciones de amor de Hija de Perra</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/04/23/panico-en-talca-una-revolucion-en-tu-barrio/" title="Pánico en Talca: una revolución en tu barrio">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2012/04/panico.jpg" class="attachment-300x200 wp-post-image" alt="panico" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/04/23/panico-en-talca-una-revolucion-en-tu-barrio/" title="Pánico en Talca: una revolución en tu barrio">Pánico en Talca: una revolución en tu barrio</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2011/08/03/yo-cante-con-limp-bizkit/" title="Yo canté con Limp Bizkit">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2011/08/limp-bizkit.jpg" class="attachment-300x200 wp-post-image" alt="limp-bizkit" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2011/08/03/yo-cante-con-limp-bizkit/" title="Yo canté con Limp Bizkit">Yo canté con Limp Bizkit</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2010/03/02/desastre-en-chile/" title="Terremoto en Chile: el lumpen se toma las calles de Talca">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2010/03/terremoto-chile.jpg" class="attachment-300x200 wp-post-image" alt="terremoto-chile" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2010/03/02/desastre-en-chile/" title="Terremoto en Chile: el lumpen se toma las calles de Talca">Terremoto en Chile: el lumpen se toma las calles de Talca</a></h1>
                    </div>

                                            


        </div>


    <div class="footer-info">

                
            <h1>DISORDER MAGAZINE</h1>

            <div class="foot-menu">
                <a data-dropdown="#dropdown-1" href="http://www.disorder.cl" >PORTADA</a>
                <a href="http://www.disorder.cl/magazine"> MAGAZINE </a>
                                <a href="http://www.disorder.cl/musica"  class="active" > M&Uacute;SICA </a>
                <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>
                <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>
                <a href="http://www.disorder.cl/videos"  > VIDEOS </a>
                <a href="http://www.disorder.cl/contacto" > CONTACTO </a>
                <!--a href="https://plus.google.com/113898145274351491464" rel="publisher">Google+</a-->
            </div>

        
        <p>(2003 - 2018) Publicamos bajo una licencia Creative Commons a través de WordPress.</p>
        <p>Prohibida la reproducci&oacute;n total o parcial de contenidos.</p>
        <br />

        <a title="Volver arriba" href="javascript:scroll(0,0)" class="gotop">( ↑ Subir )</a>

    </div>
</div>


<script src ="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.fitvids.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/lean-slider.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery-scrolltofixed-min.js"></script>


  
<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.animate-colors-min.js"></script>



<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/all.js"></script>

<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/comment-rating/ck-karma.js?ver=3.8.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.disorder.cl\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>

<!-- Start Of Script Generated By cforms v14.6 [Oliver Seidel | www.deliciousdays.com] -->
<!-- End Of Script Generated By cforms -->

<script>
/*
$(document).ready(function(){
  $(document).mousemove(function(){

    var newColor = '#'+(0x1000000+(Math.random())*0xffffff).toString(16).substr(1,6);


var colors = ["#CCCCCC","#333333","#990099"];                
  var rand = Math.floor(Math.random()*colors.length);           
  $('#controls-wrapper').css("background-color", newColor);
  $('h1').css("color",newColor);

  /**/

/*
  $(function() {
    var cache = $('#hover').css('background-color','#6600FF');
    $('#hover').hover(function() {
        $(this).css({'background-color' : rgb() });
    },function() {
        $(this).css({'background-color' : cache });
    });
});

  });
  
});*/
</script>
</body>
</html>