    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>

        
        
          Así estuvieron los shows de Louis Cole en Chile &raquo; Disorder.cl Magazine
        
        
        
        
        
</title>



    <meta property="og:title" content="Así estuvieron los shows de Louis Cole en Chile" />

    <meta property="og:type" content="website" />

    <meta property="og:url" content="http://www.disorder.cl/2019/07/17/asi-estuvieron-los-shows-de-louis-cole-en-chile/" />

    <meta property="og:site_name" content="Disorder Magazine" />

    <meta property="og:description" content="El genio de la indietronica y el jazz funk realizó 2 espectaculares shows en Chile y esto fue lo que sucedió." />

    <meta property="fb:app_id" content="398484361807"/>

<meta name="generator" content="WordPress 4.9.10" />

<link rel="stylesheet" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine RSS Feed" href="http://www.disorder.cl/feed/" />

<link rel="pingback" href="http://www.disorder.cl/blog/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/favicon.png"/>

<meta name="google-site-verification" content="SN4VZSy8bJfSYW4828PxvbtFj3gAlSvRTmceRJparqE" />



<link href='http://fonts.googleapis.com/css?family=Ropa+Sans:400,400italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,800,700' rel='stylesheet' type='text/css'>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine &raquo; Así estuvieron los shows de Louis Cole en Chile RSS de los comentarios" href="http://www.disorder.cl/2019/07/17/asi-estuvieron-los-shows-de-louis-cole-en-chile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.disorder.cl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='recent-comments-with-gravatar-css'  href='http://www.disorder.cl/blog/wp-content/plugins/recent-comments-with-gravatar/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #0e92aa;
	border: 1px solid #106b7c;
}

</style>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.disorder.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.disorder.cl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.disorder.cl/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Friends deja oficialmente Netflix' href='http://www.disorder.cl/2019/07/09/friends-deja-oficialmente-netflix/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://www.disorder.cl/2019/07/17/asi-estuvieron-los-shows-de-louis-cole-en-chile/" />
<link rel='shortlink' href='http://www.disorder.cl/?p=71023' />
<link rel="alternate" type="application/json+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2019%2F07%2F17%2Fasi-estuvieron-los-shows-de-louis-cole-en-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2019%2F07%2F17%2Fasi-estuvieron-los-shows-de-louis-cole-en-chile%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"630",animation:"yes",encode:"yes",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-15-a-las-20.48.59.png" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.disorder.cl/blog/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>




</head>



<body id="contenido" >







<!-- HM -->



<!-- END -->



<div id="fb-root"></div>



<script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";

    fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));

</script>



<script type="text/javascript">

    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-794789-1']);

    _gaq.push(['_trackPageview']);

    (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

    })();

</script>



<div class="mask">

    <div class="searchbox">

        <h1>Busca en Disorder</h1>

        <form action="http://www.disorder.cl/" id="search" method="get">

            <input type="text" name="s" id="s" value="" class="search-input" />

            <input type="submit" value="BUSCAR" class="submit">

        </form>

        <a class="close" href="#">Cerrar</a>

    </div>

</div>



<div class="head">



<!--TAG MEDIATRENDS - NO QUITAR-->



<!--FIN TAG MEDIATRENDS - NO QUITAR-->



    <div class="header">

    
        <div class="logo">

        <a href="http://www.disorder.cl" rel="bookmark" ><img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/logo-head.png" /></a>

        </div>

        <div class="banner1" style="margin:inherit !important;padding-top:5px;">



            <div class="banner1-list" style="margin:inherit !important;">

<div style='width:728px;'>
    


<!-- PassBack AdSlot 3 for Ad Unit '728x90_DISORDER_all' ### Size: [[728,90]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/728x90_DISORDER_all', [[728,90]])
.display();
</script>

</div>

</div> 



        </div>

    </div>

</div>






<div id="menubar">

    <div class="menu">

        <a href="http://www.disorder.cl" >PORTADA</a>

        <a href="http://www.disorder.cl/magazine"  class="active" > MAGAZINE </a>

        
        <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>

        <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>

        <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>

        <a href="http://www.disorder.cl/videos"  > VIDEOS </a>

        <a href="http://www.disorder.cl/contacto" > CONTACTO </a>

        <a href="http://www.facebook.com/disordernews" class="fb"> /disordernews </a>

        <a href="http://www.twitter.com/disordernews" class="tw"> @disordernews </a>

        <img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/zoom2.png" class="opensearch" width="25" height="25" />

    </div>

</div>


    
    
    <div class="single-title" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2019/07/LouisCole.jpg)">
        <div class="single-title-data">
            <ul class="post-categories">
	<li><a href="http://www.disorder.cl/magazine/" rel="category tag">Magazine</a></li></ul>            <h1>Así estuvieron los shows de Louis Cole en Chile</h1>
            <div class="post-metadata">
            
                                
            </div>
        </div>

        

    </div>

    <div class="author-rss" id="social">
        <div class="single-author">
            
            <img alt='' src='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=90&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=180&#038;d=retro&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            <h2>Publicado por disorder.cl</h2>
                        <p>Archivo: <a href="http://www.disorder.cl/author/disordercl/">1795 artículos</a></p>
        </div>
        <div class="rrss">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2019/07/17/asi-estuvieron-los-shows-de-louis-cole-en-chile/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
    </div>

    <div class="wrap single">

        <div class="sidebar" id="fixed"> 
    
    	<div class="banner2">
<!-- PassBack AdSlot 2 for Ad Unit '320x50_DISORDER_ALL' ### Size: [[320,50]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/320x50_DISORDER_ALL', [[320,50]])
.display();
</script>
</div>

    
    <div class="clear"></div>

        <div class="side-title">
            MAGAZINE
            <a href="http://www.disorder.cl/magazine" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/05/Expo-Palestina-en-Plaza-de-Armas-PORTADA-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2019/05/30/la-campana-sobre-el-conflicto-palestino-israeli-en-la-plaza-de-armas/" title="La campaña sobre el conflicto Palestino-israelí en la Plaza de Armas.">
                        La campaña sobre el conflicto Palestino-israelí en la Plaza de Armas.                    </a>
                </h1>
                <small>17 de julio de 2019</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/02/insecto-front1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2019/02/22/estudio-100-anos-acabariamos-con-los-insectos/" title="Estudio afirma que en 100 años más acabaríamos con los insectos">
                        Estudio afirma que en 100 años más acabaríamos con los insectos                    </a>
                </h1>
                <small>17 de julio de 2019</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/02/tekashi-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2019/02/02/tekashi-6ix9ine-culpable-cargos-en-su-contra/" title="El rapero Tekashi 6ix9ine se declara culpable de los graves cargos en su contra">
                        El rapero Tekashi 6ix9ine se declara culpable de los graves cargos en su contra                    </a>
                </h1>
                <small>17 de julio de 2019</small>
            </div>
        
        <div class="side-title">
            M&Uacute;SICA
            <a href="http://www.disorder.cl/musica" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/de-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/07/05/de-lein-club-subterraneo/" title="De Lein vuelve y se presentará en Club Subterráneo">
                        De Lein vuelve y se presentará en Club Subterráneo                        
                    </a>
                </h1>
                <small>5 de julio de 2019</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/promo-25-años-300x200.jpeg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/07/promo-25-años-300x200.jpeg 300w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/promo-25-años-285x190.jpeg 285w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/promo-25-años-768x512.jpeg 768w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/promo-25-años.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" />                <h1>
                    <a href="http://www.disorder.cl/2019/07/05/chancho-en-piedra-25-anos/" title="Chancho en Piedra celebra sus 25 años con un gran concierto">
                        Chancho en Piedra celebra sus 25 años con un gran concierto                        
                    </a>
                </h1>
                <small>5 de julio de 2019</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/06/knower-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/06/27/a-menos-de-una-semana-estos-son-los-nombres-propios-del-ciclo-new-jazz-stgo-fusion/" title="A menos de una semana, estos son los nombres propios del Ciclo New Jazz Stgo Fusión">
                        A menos de una semana, estos son los nombres propios del Ciclo New Jazz Stgo Fusión                        
                    </a>
                </h1>
                <small>27 de junio de 2019</small>
            </div>
        
        <div class="side-title">
            CINE Y TV
            <a href="http://www.disorder.cl/cine-y-tv" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/sanfic-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/07/04/semana-critica-cannes-sanfic/" title="Estas son las películas de la Semana de la Crítica de Cannes que llegan a Sanfic">
                        Estas son las películas de la Semana de la Crítica de Cannes que llegan a Sanfic                    </a>
                    <br/>
                </h1>
                <small>4 de julio de 2019</small>
            </div>
                    <div class="post-side">
                <img width="282" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/04/sanfic-front-282x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/04/25/ya-se-abrieron-las-postulaciones-para-sanfic-industria-2019/" title="Ya se abrieron las postulaciones para SANFIC Industria 2019">
                        Ya se abrieron las postulaciones para SANFIC Industria 2019                    </a>
                    <br/>
                </h1>
                <small>25 de abril de 2019</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/04/casa-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/04/09/el-mssa-lanza-ciclo-de-debates-publicos-por-la-memoria-ddhh-y-artes-visuales/" title="El MSSA lanza ciclo de debates públicos por la memoria, DDHH y artes visuales">
                        El MSSA lanza ciclo de debates públicos por la memoria, DDHH y artes visuales                    </a>
                    <br/>
                </h1>
                <small>9 de abril de 2019</small>
            </div>
        


    
</div>

        <div class="col-left-single">

        	<div id="post-item-71023" class="post">

    			<div class="content">
                    <p>Estuvimos en los 2 shows que <a href="https://www.youtube.com/user/louiscolemusic"><strong>Louis Cole</strong></a> realizó en Chile, en el primero fue después del último partido de cChile por lo que el concierto comenzó más tarde en donde vimos parte de la presentación de <a href="https://www.youtube.com/watch?v=5DZfGpMuC1M&amp;t=2586s"><strong>Knower</strong></a> el dúo entre Louis Cole y Genevieve Artadi. El show estuvo frenético, cargado de sonidos donde Knower y su banda no dejaron de tocar por 1 hora, por un problema de logística nuestro reportero estrella tuvo que salir antes del show, pero con la promesa de ir a ver el show completo de Louis Cole en Quilpué y así fue.</p>
<div><img class="aligncenter size-full wp-image-71027" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-15-a-las-20.48.59.png" alt="" width="1039" height="692" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-15-a-las-20.48.59.png 1039w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-15-a-las-20.48.59-285x190.png 285w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-15-a-las-20.48.59-768x512.png 768w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-15-a-las-20.48.59-1024x682.png 1024w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-15-a-las-20.48.59-300x200.png 300w" sizes="(max-width: 1039px) 100vw, 1039px" /></div>
<div></div>
<div>Al día siguiente de la presentación Knower en Teatro Nescafé de las Artes, fuimos a ver el show solista de Louis Cole que se presentó en el bar Trotamundos de Quilpué&#8230; ¿por qué ese lugar? uno misterio&#8230; Pero era una buena oportunidad de salir de Santiago y ver como se daba la noche a hora y media fuera de la capital.</div>
<div></div>
<div><span style="font-family: arial, sans-serif;">Llegamos al bar con unos amigos fans de Louis Cole y pudimos apreciar a el como persona, respondiéndole gritos de la gente como el de que le preguntaron &#171;¿Cuánta plata tienes en los bolsillos&#187; y Louis respondió &#171;69 dólares&#187;.</span></div>
<div><span style="font-family: arial, sans-serif;">Quienes conozcan a Louis Cole podemos decir que es jazz electrónico, pero de internet, es decir, canciones plagadas de sonidos sacados de la red.</span></div>
<div><span style="font-family: arial, sans-serif;">Demostró porque es un músico que llama la atención mundialmente ya que tiene un gran dominio con los instrumentos, especialmente con la batería la cual tocó más de una vez.</span></div>
<div></div>
<div><span class="vvqbox vvqyoutube" style="width:630px;height:380px;"><span id="vvq-71023-youtube-1"><a href="http://www.youtube.com/watch?v=3b5hR3jrbaY"><img src="http://img.youtube.com/vi/3b5hR3jrbaY/0.jpg" alt="Imagen de previsualización de YouTube" /></a></span></span></div>
<div><span style="font-family: arial, sans-serif;"> </span></div>
<div><span style="font-family: arial, sans-serif;">Al final de la noche, sus últimas canciones evocaban al baile y la fiesta, el mismo Louis o &#171;Lucho&#187; como le gritaban los quilpueanos, hacía los pasos de baile y coreografías.</span></div>
<div><span style="font-family: arial, sans-serif;"> </span></div>
<div><span style="font-family: arial, sans-serif;">Al finalizar de la noche, nos fuimos contentos de haber presenciado un show de clase mundial a solo 5 luquitas y fuera de santiago ¡qué mejor!</span></div>
<div><span style="font-family: arial, sans-serif;"> </span></div>
<div><img class="aligncenter size-full wp-image-71029" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.04.21.png" alt="" width="1235" height="695" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.04.21.png 1235w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.04.21-315x177.png 315w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.04.21-768x432.png 768w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.04.21-1024x576.png 1024w" sizes="(max-width: 1235px) 100vw, 1235px" /> <img class="aligncenter size-full wp-image-71030" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.03.49.png" alt="" width="1233" height="693" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.03.49.png 1233w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.03.49-315x177.png 315w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.03.49-768x432.png 768w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.03.49-1024x576.png 1024w" sizes="(max-width: 1233px) 100vw, 1233px" /> <img class="aligncenter size-full wp-image-71031" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.51.png" alt="" width="1043" height="696" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.51.png 1043w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.51-285x190.png 285w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.51-768x512.png 768w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.51-1024x683.png 1024w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.51-300x200.png 300w" sizes="(max-width: 1043px) 100vw, 1043px" /> <img class="aligncenter size-full wp-image-71032" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.17.png" alt="" width="1044" height="692" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.17.png 1044w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.17-287x190.png 287w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.17-768x509.png 768w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.17-1024x679.png 1024w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.02.17-300x200.png 300w" sizes="(max-width: 1044px) 100vw, 1044px" /> <img class="aligncenter size-full wp-image-71033" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.43.png" alt="" width="1040" height="691" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.43.png 1040w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.43-286x190.png 286w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.43-768x510.png 768w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.43-1024x680.png 1024w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.43-300x200.png 300w" sizes="(max-width: 1040px) 100vw, 1040px" /> <img class="aligncenter size-full wp-image-71034" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.21.png" alt="" width="1043" height="694" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.21.png 1043w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.21-286x190.png 286w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.21-768x511.png 768w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.21-1024x681.png 1024w, http://www.disorder.cl/blog/wp-content/uploads/2019/07/Captura-de-pantalla-2019-07-17-a-las-23.01.21-300x200.png 300w" sizes="(max-width: 1043px) 100vw, 1043px" /></div>
<div></div>
                </div>

                
                <div class="tags">
                    <div class="tagwrap">
                        <a href='http://www.disorder.cl/tag/chile/' title='Chile' >#Chile</a><a href='http://www.disorder.cl/tag/concierto-en-vivo/' title='concierto en vivo' >#concierto en vivo</a><a href='http://www.disorder.cl/tag/knower/' title='Knower' >#Knower</a><a href='http://www.disorder.cl/tag/louis-cole/' title='louis cole' >#louis cole</a><a href='http://www.disorder.cl/tag/portada/' title='portada' >#portada</a><a href='http://www.disorder.cl/tag/quilpue/' title='quilpue' >#quilpue</a><a href='http://www.disorder.cl/tag/santiago-fusion/' title='santiago fusion' >#santiago fusion</a>                    </div>

                    <div class="tagshare">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2019/07/17/asi-estuvieron-los-shows-de-louis-cole-en-chile/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
                </div>

        	</div>

         

        <div class="related"><h1>LEE TAMBIÉN:</h1>                <div class="related-item">
                    <a href="http://www.disorder.cl/2019/07/09/friends-deja-oficialmente-netflix/" title="Friends deja oficialmente Netflix">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/friends_front-300x200.jpg" title="Friends deja oficialmente Netflix">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2019/07/09/friends-deja-oficialmente-netflix/" title="Friends deja oficialmente Netflix">Friends deja oficialmente Netflix</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2019/07/06/el-mundo-se-esta-derritiendo-se-registraron-32-c-en-alaska/" title="El mundo se está derritiendo: Se registraron 32° C en Alaska">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/cambio-front-300x200.jpg" title="El mundo se está derritiendo: Se registraron 32° C en Alaska">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2019/07/06/el-mundo-se-esta-derritiendo-se-registraron-32-c-en-alaska/" title="El mundo se está derritiendo: Se registraron 32° C en Alaska">El mundo se está derritiendo: Se registraron 32° C en Alaska</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2019/07/06/as-i-lay-dying-chile/" title="Vuelve As I Lay Dying">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/aild-front1-300x200.jpg" title="Vuelve As I Lay Dying">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2019/07/06/as-i-lay-dying-chile/" title="Vuelve As I Lay Dying">Vuelve As I Lay Dying</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2019/07/05/de-lein-club-subterraneo/" title="De Lein vuelve y se presentará en Club Subterráneo">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/de-300x200.jpg" title="De Lein vuelve y se presentará en Club Subterráneo">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2019/07/05/de-lein-club-subterraneo/" title="De Lein vuelve y se presentará en Club Subterráneo">De Lein vuelve y se presentará en Club Subterráneo</a></h1>
                </div>
        </div>
                    
            <h1 class="comment-title" id="comments"> Comentarios publicados en "Así estuvieron los shows de Louis Cole en Chile"</h1>
            <a href="#comentar" class="comenta">¡Deja el tuyo!</a>

            <div class="fb-comments" data-href="http://www.disorder.cl/2019/07/17/asi-estuvieron-los-shows-de-louis-cole-en-chile/" data-width="630" data-num-posts="5"></div>
            
<!-- You can start editing here. -->


		
		<!-- No comments yet -->
		
	


<div class="box-left-newcomment">
	<a name="comentar"></a>
	

	
	<fieldset id="commentfieldset">

		<div id="respond" class="respuesta">

			<div id="commentform">

			<form action="http://www.disorder.cl/blog/wp-comments-post.php" method="post">

				
				<table width="100%" border="0" cellspacing="0" cellpadding="0" class="tableform">
				  <tr>
				    <td><label for="author">Nombre: (*)</label></td>
				    <td><label for="email">E-mail: (*)</label></td>
				    <td><label for="url">Web o Red social:</label></td>
				  </tr>
				  <tr>
				    <td><input type="text" name="author" id="name" class="text" value="" size="22" tabindex="1" /></td>
				    <td><input type="text" name="email" id="email" class="text" value="" size="22" tabindex="2" /></td>
				    <td><input type="text" name="url" id="website" class="text" value="" size="22" tabindex="3" /></td>
				  </tr>
				</table>


				
				<label for="message">Comentario:</label>
				<textarea name="comment" id="message" tabindex="4"></textarea>

				<input name="submit" type="submit" class="button" tabindex="5" value="Enviar" class="sbmt" />
				<div id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/17/asi-estuvieron-los-shows-de-louis-cole-en-chile/#respond" style="display:none;">CANCELAR</a>				</div>

				<input type='hidden' name='comment_post_ID' value='71023' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7877ec499b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>
			</form>

			</div><!-- end commentform -->

		</div><!-- end respond -->

	</fieldset>

</div><!-- end box-left -->


        

        </div>

    </div>

  
<div class="footer">

        <div class="navi">
        
                    <div class="next-prev">
                                                        <div class="prev-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2019/07/friends_front.jpg);" onclick="location.href='http://www.disorder.cl/2019/07/09/friends-deja-oficialmente-netflix/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">anterior</div-->
                        <a href="http://www.disorder.cl/2019/07/09/friends-deja-oficialmente-netflix/">
                            Friends deja oficialmente Netflix                        </a>
                    </div>

                
                
                
                <script>
                    $(document).ready(function(){
                        $(".prev-post, .next-post").mouseenter(function(){
                            $(this).find(".postmask").fadeOut().one();
                        });
                        $(".prev-post, .next-post").mouseleave(function(){
                            $(this).find(".postmask").fadeIn().one();
                        });
                    });
                </script>

            </div>

        
        <div class="pagination">
            <span class="prev_page"></span>
            <span class="next_page"></span>
        </div>

    </div>

    
    <div class="colorline"></div>

        <div class="footer-hits">

                            <h1>HITS</h1>
                                                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2010/12/13/lo-mejor-de-disorder-cl-anuario-2010/" title="Lo mejor de Disorder.cl: Anuario 2010">
                                                            <img width="300" height="182" src="http://www.disorder.cl/blog/wp-content/uploads/2010/12/lo-mejor-de-disorder-portada-02.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2010/12/13/lo-mejor-de-disorder-cl-anuario-2010/" title="Lo mejor de Disorder.cl: Anuario 2010">Lo mejor de Disorder.cl: Anuario 2010</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/07/25/vimos-un-metodo-peligroso-y-partimos-a-hablar-de-sexo-y-locura-con-una-dominatrix/" title="Vimos &#171;Un método peligroso&#187; y partimos a hablar de sexo y locura con una dominatrix">
                                                            <img width="300" height="161" src="http://www.disorder.cl/blog/wp-content/uploads/2012/07/metodopeligroso-630-2.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2012/07/metodopeligroso-630-2.jpg 630w, http://www.disorder.cl/blog/wp-content/uploads/2012/07/metodopeligroso-630-2-315x169.jpg 315w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/07/25/vimos-un-metodo-peligroso-y-partimos-a-hablar-de-sexo-y-locura-con-una-dominatrix/" title="Vimos &#171;Un método peligroso&#187; y partimos a hablar de sexo y locura con una dominatrix">Vimos &#171;Un método peligroso&#187; y partimos a hablar de sexo y locura con una dominatrix</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2009/01/15/ese-extrano-lugar-llamado-chile/" title="Ese extraño lugar llamado Chile">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2009/01/chile.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2009/01/chile.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2009/01/chile-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2009/01/15/ese-extrano-lugar-llamado-chile/" title="Ese extraño lugar llamado Chile">Ese extraño lugar llamado Chile</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2009/04/05/radiohead-infiltrado-en-el-backstage/" title="Radiohead: infiltrado en el backstage">
                                                                                                      
        
                            <a href="http://www.disorder.cl/2009/04/05/radiohead-infiltrado-en-el-backstage/" title="Radiohead: infiltrado en el backstage" alt="Radiohead: infiltrado en el backstage">
                        <img src="http://www.disorder.cl/blog/wp-content/uploads/2009/04/radiohead110.jpg" class="archive-thumb" />
                    </a>
                            
			
	                                                    </a>
                        <h1><a href="http://www.disorder.cl/2009/04/05/radiohead-infiltrado-en-el-backstage/" title="Radiohead: infiltrado en el backstage">Radiohead: infiltrado en el backstage</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2008/09/24/miss-garrison-sexo-plastico-en-la-ciudad/" title="Miss Garrison: sexo (plástico) en la ciudad">
                                                            <img width="300" height="133" src="http://www.disorder.cl/blog/wp-content/uploads/2008/09/missgarrison-1.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2008/09/24/miss-garrison-sexo-plastico-en-la-ciudad/" title="Miss Garrison: sexo (plástico) en la ciudad">Miss Garrison: sexo (plástico) en la ciudad</a></h1>
                    </div>

                                            


        </div>


    <div class="footer-info">

                
            <h1>DISORDER MAGAZINE</h1>

            <div class="foot-menu">
                <a data-dropdown="#dropdown-1" href="http://www.disorder.cl" >PORTADA</a>
                <a href="http://www.disorder.cl/magazine"> MAGAZINE </a>
                                <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>
                <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>
                <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>
                <a href="http://www.disorder.cl/videos"  > VIDEOS </a>
                <a href="http://www.disorder.cl/contacto" > CONTACTO </a>
                <!--a href="https://plus.google.com/113898145274351491464" rel="publisher">Google+</a-->
            </div>

        
        <p>(2003 - 2018) Publicamos bajo una licencia Creative Commons a través de WordPress.</p>
        <p>Prohibida la reproducci&oacute;n total o parcial de contenidos.</p>
        <br />

        <a title="Volver arriba" href="javascript:scroll(0,0)" class="gotop">( ↑ Subir )</a>

    </div>
</div>


<script src ="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.fitvids.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/lean-slider.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery-scrolltofixed-min.js"></script>


  
<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.animate-colors-min.js"></script>



<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/all.js"></script>

<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.disorder.cl\/blog\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<script type="text/javascript">
	swfobject.embedSWF("http://www.youtube.com/v/3b5hR3jrbaY&#038;rel=0&#038;fs=1&#038;showsearch=0&#038;showinfo=0&#038;hd=1", "vvq-71023-youtube-1", "630", "380", "10", vvqexpressinstall, vvqflashvars, vvqparams, vvqattributes);
</script>
<script>
/*
$(document).ready(function(){
  $(document).mousemove(function(){

    var newColor = '#'+(0x1000000+(Math.random())*0xffffff).toString(16).substr(1,6);


var colors = ["#CCCCCC","#333333","#990099"];                
  var rand = Math.floor(Math.random()*colors.length);           
  $('#controls-wrapper').css("background-color", newColor);
  $('h1').css("color",newColor);

  /**/

/*
  $(function() {
    var cache = $('#hover').css('background-color','#6600FF');
    $('#hover').hover(function() {
        $(this).css({'background-color' : rgb() });
    },function() {
        $(this).css({'background-color' : cache });
    });
});

  });
  
});*/
</script>
</body>
</html>