    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>

        
        
          Una buena entre tantas malas. Mueran Humanos vuelve a Chile a fin de mes &raquo; Disorder.cl Magazine
        
        
        
        
        
</title>



    <meta property="og:title" content="Una buena entre tantas malas. Mueran Humanos vuelve a Chile a fin de mes" />

    <meta property="og:type" content="website" />

    <meta property="og:url" content="http://www.disorder.cl/2019/11/11/una-buena-entre-tantas-malas-mueran-humanos-vuelve-a-chile-a-fin-de-mes/" />

    <meta property="og:site_name" content="Disorder Magazine" />

    <meta property="og:description" content="Los argentinos, radicados en Alemania, hacen una pausa en su gira por Europa y agendan fecha en Chile como parte de gira por Latinoamérica. Post show se presentará el chileno RawC" />

    <meta property="fb:app_id" content="398484361807"/>

<meta name="generator" content="WordPress 4.9.12" />

<link rel="stylesheet" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine RSS Feed" href="http://www.disorder.cl/feed/" />

<link rel="pingback" href="http://www.disorder.cl/blog/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/favicon.png"/>

<meta name="google-site-verification" content="SN4VZSy8bJfSYW4828PxvbtFj3gAlSvRTmceRJparqE" />



<link href='http://fonts.googleapis.com/css?family=Ropa+Sans:400,400italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,800,700' rel='stylesheet' type='text/css'>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine &raquo; Una buena entre tantas malas. Mueran Humanos vuelve a Chile a fin de mes RSS de los comentarios" href="http://www.disorder.cl/2019/11/11/una-buena-entre-tantas-malas-mueran-humanos-vuelve-a-chile-a-fin-de-mes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.disorder.cl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='recent-comments-with-gravatar-css'  href='http://www.disorder.cl/blog/wp-content/plugins/recent-comments-with-gravatar/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #0e92aa;
	border: 1px solid #106b7c;
}

</style>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.disorder.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.disorder.cl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.disorder.cl/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¡Este sábado! c-viene #10AñosFauna' href='http://www.disorder.cl/2019/11/08/este-sabado-c-viene-10anosfauna/' />
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="http://www.disorder.cl/2019/11/11/una-buena-entre-tantas-malas-mueran-humanos-vuelve-a-chile-a-fin-de-mes/" />
<link rel='shortlink' href='http://www.disorder.cl/?p=71369' />
<link rel="alternate" type="application/json+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2019%2F11%2F11%2Funa-buena-entre-tantas-malas-mueran-humanos-vuelve-a-chile-a-fin-de-mes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2019%2F11%2F11%2Funa-buena-entre-tantas-malas-mueran-humanos-vuelve-a-chile-a-fin-de-mes%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"630",animation:"yes",encode:"yes",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.disorder.cl/blog/wp-content/uploads/2018/12/mueran-1_1.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.disorder.cl/blog/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>




</head>



<body id="contenido" >







<!-- HM -->



<!-- END -->



<div id="fb-root"></div>



<script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";

    fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));

</script>



<script type="text/javascript">

    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-794789-1']);

    _gaq.push(['_trackPageview']);

    (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

    })();

</script>



<div class="mask">

    <div class="searchbox">

        <h1>Busca en Disorder</h1>

        <form action="http://www.disorder.cl/" id="search" method="get">

            <input type="text" name="s" id="s" value="" class="search-input" />

            <input type="submit" value="BUSCAR" class="submit">

        </form>

        <a class="close" href="#">Cerrar</a>

    </div>

</div>



<div class="head">



<!--TAG MEDIATRENDS - NO QUITAR-->



<!--FIN TAG MEDIATRENDS - NO QUITAR-->



    <div class="header">

    
        <div class="logo">

        <a href="http://www.disorder.cl" rel="bookmark" ><img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/logo-head.png" /></a>

        </div>

        <div class="banner1" style="margin:inherit !important;padding-top:5px;">



            <div class="banner1-list" style="margin:inherit !important;">

<div style='width:728px;'>
    


<!-- PassBack AdSlot 3 for Ad Unit '728x90_DISORDER_all' ### Size: [[728,90]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/728x90_DISORDER_all', [[728,90]])
.display();
</script>

</div>

</div> 



        </div>

    </div>

</div>






<div id="menubar">

    <div class="menu">

        <a href="http://www.disorder.cl" >PORTADA</a>

        <a href="http://www.disorder.cl/magazine" > MAGAZINE </a>

        
        <a href="http://www.disorder.cl/musica"  class="active" > M&Uacute;SICA </a>

        <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>

        <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>

        <a href="http://www.disorder.cl/videos"  > VIDEOS </a>

        <a href="http://www.disorder.cl/contacto" > CONTACTO </a>

        <a href="http://www.facebook.com/disordernews" class="fb"> /disordernews </a>

        <a href="http://www.twitter.com/disordernews" class="tw"> @disordernews </a>

        <img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/zoom2.png" class="opensearch" width="25" height="25" />

    </div>

</div>


    
    
    <div class="single-title" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2019/11/MH_calugalistado.jpeg)">
        <div class="single-title-data">
            <ul class="post-categories">
	<li><a href="http://www.disorder.cl/musica/" rel="category tag">Musica</a></li></ul>            <h1>Una buena entre tantas malas. Mueran Humanos vuelve a Chile a fin de mes</h1>
            <div class="post-metadata">
            
                                
            </div>
        </div>

        

    </div>

    <div class="author-rss" id="social">
        <div class="single-author">
            
            <img alt='' src='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=90&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=180&#038;d=retro&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            <h2>Publicado por disorder.cl</h2>
                        <p>Archivo: <a href="http://www.disorder.cl/author/disordercl/">1798 artículos</a></p>
        </div>
        <div class="rrss">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2019/11/11/una-buena-entre-tantas-malas-mueran-humanos-vuelve-a-chile-a-fin-de-mes/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
    </div>

    <div class="wrap single">

        <div class="sidebar" id="fixed"> 
    
    	<div class="banner2">
<!-- PassBack AdSlot 2 for Ad Unit '320x50_DISORDER_ALL' ### Size: [[320,50]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/320x50_DISORDER_ALL', [[320,50]])
.display();
</script>
</div>

    
    <div class="clear"></div>

        <div class="side-title">
            MAGAZINE
            <a href="http://www.disorder.cl/magazine" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/10/72277577_1666608766807236_6232841125317574656_n-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2019/10/15/battles-volo-pelucas-en-su-paso-por-chile/" title="Battles voló pelucas en su paso por Chile.">
                        Battles voló pelucas en su paso por Chile.                    </a>
                </h1>
                <small>11 de noviembre de 2019</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/09/Afiche-BATTLES-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2019/10/09/battles-regresa-con-show-de-alto-impacto/" title="Battles regresa con show de alto impacto">
                        Battles regresa con show de alto impacto                    </a>
                </h1>
                <small>11 de noviembre de 2019</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/09/68680497_1605648352903726_7018419961202737152_o-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2019/09/03/la-filterentrevista-con-iarahei/" title="La #FILTERENTREVISTA con IARAHEI">
                        La #FILTERENTREVISTA con IARAHEI                    </a>
                </h1>
                <small>11 de noviembre de 2019</small>
            </div>
        
        <div class="side-title">
            M&Uacute;SICA
            <a href="http://www.disorder.cl/musica" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="198" height="168" src="http://www.disorder.cl/blog/wp-content/uploads/2019/11/Captura-de-Pantalla-2019-11-08-a-las-12.14.27.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/11/08/este-sabado-c-viene-10anosfauna/" title="¡Este sábado! c-viene #10AñosFauna">
                        ¡Este sábado! c-viene #10AñosFauna                        
                    </a>
                </h1>
                <small>8 de noviembre de 2019</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/10/72277577_1666608766807236_6232841125317574656_n-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/10/15/battles-volo-pelucas-en-su-paso-por-chile/" title="Battles voló pelucas en su paso por Chile.">
                        Battles voló pelucas en su paso por Chile.                        
                    </a>
                </h1>
                <small>15 de octubre de 2019</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/09/weezer-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/09/weezer-front-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2019/09/weezer-front-285x190.jpg 285w, http://www.disorder.cl/blog/wp-content/uploads/2019/09/weezer-front-768x511.jpg 768w, http://www.disorder.cl/blog/wp-content/uploads/2019/09/weezer-front-1024x682.jpg 1024w, http://www.disorder.cl/blog/wp-content/uploads/2019/09/weezer-front.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />                <h1>
                    <a href="http://www.disorder.cl/2019/09/15/por-que-es-tan-bacan-que-al-fin-weezer-venga-a-chile-varios-fanaticos-lo-responden/" title="¿Por qué es tan bacán que al fin Weezer venga a Chile? Varios fanáticos lo responden">
                        ¿Por qué es tan bacán que al fin Weezer venga a Chile? Varios fanáticos lo responden                        
                    </a>
                </h1>
                <small>15 de septiembre de 2019</small>
            </div>
        
        <div class="side-title">
            CINE Y TV
            <a href="http://www.disorder.cl/cine-y-tv" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/sanfic-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/07/04/semana-critica-cannes-sanfic/" title="Estas son las películas de la Semana de la Crítica de Cannes que llegan a Sanfic">
                        Estas son las películas de la Semana de la Crítica de Cannes que llegan a Sanfic                    </a>
                    <br/>
                </h1>
                <small>4 de julio de 2019</small>
            </div>
                    <div class="post-side">
                <img width="282" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/04/sanfic-front-282x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/04/25/ya-se-abrieron-las-postulaciones-para-sanfic-industria-2019/" title="Ya se abrieron las postulaciones para SANFIC Industria 2019">
                        Ya se abrieron las postulaciones para SANFIC Industria 2019                    </a>
                    <br/>
                </h1>
                <small>25 de abril de 2019</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/04/casa-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/04/09/el-mssa-lanza-ciclo-de-debates-publicos-por-la-memoria-ddhh-y-artes-visuales/" title="El MSSA lanza ciclo de debates públicos por la memoria, DDHH y artes visuales">
                        El MSSA lanza ciclo de debates públicos por la memoria, DDHH y artes visuales                    </a>
                    <br/>
                </h1>
                <small>9 de abril de 2019</small>
            </div>
        


    
</div>

        <div class="col-left-single">

        	<div id="post-item-71369" class="post">

    			<div class="content">
                    <img class="aligncenter size-full wp-image-71370" src="http://www.disorder.cl/blog/wp-content/uploads/2019/11/mh1.jpeg" alt="" width="600" height="600" srcset="http://www.disorder.cl/blog/wp-content/uploads/2019/11/mh1.jpeg 600w, http://www.disorder.cl/blog/wp-content/uploads/2019/11/mh1-160x160.jpeg 160w, http://www.disorder.cl/blog/wp-content/uploads/2019/11/mh1-190x190.jpeg 190w" sizes="(max-width: 600px) 100vw, 600px" />
<p><strong>Mueran Humanos (MH) vuelve a nuestro país</strong>. La banda compuesta por los argentinos <strong>Carmen Burguess</strong> (voz y sintetizadores) y <strong>Tomás Nochteff</strong> (voz y bajo), llevan más de una década haciendo música juntos (<a href="http://www.disorder.cl/2018/12/11/mueran-humanos/" target="_blank" rel="noopener">si no los conoces puedes leer esta entrevista que les hicimos hace poco</a>). Formaron el grupo en Barcelona el 2006, cuando ambos habían decidido dejar Argentina para vivir en España. Burguess fue tecladista de “<strong>Mujercitas Terror</strong>” y Nochteff fue parte de la banda de culto <strong>Dios</strong>, además de miembro invitado de Travesti. Desde el 2008 viven en Berlín, Alemania.</p>
<p>MH tienen una propuesta musical que mezcla el <strong>krautrock, noise, punk, electrónica e industrial</strong>. Sus canciones son románticas, oscuras e intensas y con su trabajo logran que la gente explore sus subconscientes hasta llegar a sus pasiones más escondidas. Sus shows están cargados de energía, oscuridad, sensualidad y una estética única, creada por ellos mismos, especialmente Carmen, que también es artista plástica.</p>
<p>El primer disco de la banda fue el homónimo “<strong>Mueran Humanos</strong>” (2011); cuatro años mas tarde hicieron “<strong>Miseress</strong>” (2015), editado por la reconocida productora All Tomorrow&#8217;s Parties, y es el que marca la consolidación de MH en un álbum más sofisticado que tardaron un año en grabar y donde contaron con la presencia de un miembro de <strong>Einstürzende Neubauten</strong> en guitarra. “<strong>Hospital Lullabies</strong>” es el más reciente, lanzado en julio de 2019, su mejor disco, que viene acompañado por una película del mismo nombre creada por Carmen.</p>
<p>De este último se incluyen los singles “<strong>La Gente Gris</strong>”, donde podemos escuchar a Burguess y Nochteff cantando en inglés; <strong>la letra está basada en “Love In The Asylum” un poema de Dylan Thomas</strong> que habla sobre el amor entre dos internos de un psiquiátrico. Otro de los cortes es la canción “Vestido”. En este trabajo profundizan en su camino de armar bellas canciones con métodos experimentales, psicodelia, sintetizadores, ritmos techno minimales y un uso muy personal de la distorsión en el bajo y las voces.</p>
<img class="aligncenter size-full wp-image-70303" src="http://www.disorder.cl/blog/wp-content/uploads/2018/12/mueran-front-e1573480461436.jpg" alt="" width="600" height="600" />
<p><strong>SHOW EN CHILE Y GIRA POR LATINOAMÉRICA</strong></p>
<p><strong>Mueran Humanos se presentarán el próximo sábado 30 de noviembre en Cine Arte Alameda a las 23.00 hrs</strong>. La venta de entradas es a través de <a href="https://www.puntoticket.com/evento/mueran-humanos-centro-arte-alameda" target="_blank" rel="noopener">Puntoticket</a>. La preventa tiene un valor de <strong>$20.000 y la entrada general $30.000</strong>.</p>
<p>Después del show de MH se presentará el chileno <strong>Cristóbal Rawlins</strong>, conocido como RawC, quien a lo largo de su trayectoria se ha presentado en clubes de Europa y América Latina. Su estilo es el ambient-electrónica y también ha participado en el escena electrónica más experimental.</p>
<p>Mueran Humanos comenzarán su gira por Latinoamérica el próximo 13 de noviembre en México, luego seguirán por Colombia, Chile, Argentina y Uruguay.</p>
<p>Desde ya te invitamos a estar atentos a nuestras redes sociales porque seguramente tendremos más de alguna amistosa sorpresita para ti.</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/VXLES5rHxj8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
                </div>

                
                <div class="tags">
                    <div class="tagwrap">
                        <a href='http://www.disorder.cl/tag/carmen-burguess/' title='Carmen Burguess' >#Carmen Burguess</a><a href='http://www.disorder.cl/tag/cine-arte-alameda/' title='Cine Arte Alameda' >#Cine Arte Alameda</a><a href='http://www.disorder.cl/tag/hospital-lullabies/' title='Hospital Lullabies' >#Hospital Lullabies</a><a href='http://www.disorder.cl/tag/krautrock/' title='krautrock' >#krautrock</a><a href='http://www.disorder.cl/tag/mueran-humanos/' title='Mueran Humanos' >#Mueran Humanos</a><a href='http://www.disorder.cl/tag/noise/' title='Noise' >#Noise</a><a href='http://www.disorder.cl/tag/portada/' title='portada' >#portada</a><a href='http://www.disorder.cl/tag/punk/' title='Punk' >#Punk</a><a href='http://www.disorder.cl/tag/rawc/' title='RawC' >#RawC</a><a href='http://www.disorder.cl/tag/tomas-nochteff/' title='Tomás Nochteff' >#Tomás Nochteff</a>                    </div>

                    <div class="tagshare">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2019/11/11/una-buena-entre-tantas-malas-mueran-humanos-vuelve-a-chile-a-fin-de-mes/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
                </div>

        	</div>

         

        <div class="related"><h1>LEE TAMBIÉN:</h1>                <div class="related-item">
                    <a href="http://www.disorder.cl/2019/11/08/este-sabado-c-viene-10anosfauna/" title="¡Este sábado! c-viene #10AñosFauna">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2019/11/Captura-de-Pantalla-2019-11-08-a-las-12.14.27.png" title="¡Este sábado! c-viene #10AñosFauna">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2019/11/08/este-sabado-c-viene-10anosfauna/" title="¡Este sábado! c-viene #10AñosFauna">¡Este sábado! c-viene #10AñosFauna</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2019/10/26/chiledesperto-recorrimos-las-calles-de-la-ciudad-mas-feliz-de-chile-en-toque-de-queda/" title="#ChileDespertó Recorrimos las calles de la ciudad más feliz de Chile en toque de queda">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2019/10/front-300x200.jpeg" title="#ChileDespertó Recorrimos las calles de la ciudad más feliz de Chile en toque de queda">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2019/10/26/chiledesperto-recorrimos-las-calles-de-la-ciudad-mas-feliz-de-chile-en-toque-de-queda/" title="#ChileDespertó Recorrimos las calles de la ciudad más feliz de Chile en toque de queda">#ChileDespertó Recorrimos las calles de la ciudad más feliz de Chile en toque de queda</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2019/10/25/de-argentina-con-amor-la-prensa-trasandina-hace-eco-de-la-fuerte-represion-en-chile/" title="De Argentina con Amor: La prensa trasandina hace eco de la fuerte represión en Chile">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2019/10/arg6-300x200.jpg" title="De Argentina con Amor: La prensa trasandina hace eco de la fuerte represión en Chile">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2019/10/25/de-argentina-con-amor-la-prensa-trasandina-hace-eco-de-la-fuerte-represion-en-chile/" title="De Argentina con Amor: La prensa trasandina hace eco de la fuerte represión en Chile">De Argentina con Amor: La prensa trasandina hace eco de la fuerte represión en Chile</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2019/10/24/las-fotos-que-quedaran-en-nuestra-retina-chiledesperto/" title="Las fotos que quedarán en nuestra retina #ChileDespertó">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2019/10/Captura-de-pantalla-2019-10-24-a-las-20.31.53-300x200.png" title="Las fotos que quedarán en nuestra retina #ChileDespertó">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2019/10/24/las-fotos-que-quedaran-en-nuestra-retina-chiledesperto/" title="Las fotos que quedarán en nuestra retina #ChileDespertó">Las fotos que quedarán en nuestra retina #ChileDespertó</a></h1>
                </div>
        </div>
                    
            <h1 class="comment-title" id="comments"> Comentarios publicados en "Una buena entre tantas malas. Mueran Humanos vuelve a Chile a fin de mes"</h1>
            <a href="#comentar" class="comenta">¡Deja el tuyo!</a>

            <div class="fb-comments" data-href="http://www.disorder.cl/2019/11/11/una-buena-entre-tantas-malas-mueran-humanos-vuelve-a-chile-a-fin-de-mes/" data-width="630" data-num-posts="5"></div>
            
<!-- You can start editing here. -->


		
		<!-- No comments yet -->
		
	


<div class="box-left-newcomment">
	<a name="comentar"></a>
	

	
	<fieldset id="commentfieldset">

		<div id="respond" class="respuesta">

			<div id="commentform">

			<form action="http://www.disorder.cl/blog/wp-comments-post.php" method="post">

				
				<table width="100%" border="0" cellspacing="0" cellpadding="0" class="tableform">
				  <tr>
				    <td><label for="author">Nombre: (*)</label></td>
				    <td><label for="email">E-mail: (*)</label></td>
				    <td><label for="url">Web o Red social:</label></td>
				  </tr>
				  <tr>
				    <td><input type="text" name="author" id="name" class="text" value="" size="22" tabindex="1" /></td>
				    <td><input type="text" name="email" id="email" class="text" value="" size="22" tabindex="2" /></td>
				    <td><input type="text" name="url" id="website" class="text" value="" size="22" tabindex="3" /></td>
				  </tr>
				</table>


				
				<label for="message">Comentario:</label>
				<textarea name="comment" id="message" tabindex="4"></textarea>

				<input name="submit" type="submit" class="button" tabindex="5" value="Enviar" class="sbmt" />
				<div id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/11/una-buena-entre-tantas-malas-mueran-humanos-vuelve-a-chile-a-fin-de-mes/#respond" style="display:none;">CANCELAR</a>				</div>

				<input type='hidden' name='comment_post_ID' value='71369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3433bc205a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>
			</form>

			</div><!-- end commentform -->

		</div><!-- end respond -->

	</fieldset>

</div><!-- end box-left -->


        

        </div>

    </div>

  
<div class="footer">

        <div class="navi">
        
                    <div class="next-prev">
                                                        <div class="prev-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2019/11/Captura-de-Pantalla-2019-11-08-a-las-12.14.27.png);" onclick="location.href='http://www.disorder.cl/2019/11/08/este-sabado-c-viene-10anosfauna/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">anterior</div-->
                        <a href="http://www.disorder.cl/2019/11/08/este-sabado-c-viene-10anosfauna/">
                            ¡Este sábado! c-viene #10AñosFauna                        </a>
                    </div>

                
                
                
                <script>
                    $(document).ready(function(){
                        $(".prev-post, .next-post").mouseenter(function(){
                            $(this).find(".postmask").fadeOut().one();
                        });
                        $(".prev-post, .next-post").mouseleave(function(){
                            $(this).find(".postmask").fadeIn().one();
                        });
                    });
                </script>

            </div>

        
        <div class="pagination">
            <span class="prev_page"></span>
            <span class="next_page"></span>
        </div>

    </div>

    
    <div class="colorline"></div>

        <div class="footer-hits">

                            <h1>HITS</h1>
                                                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2013/11/08/fui-a-los-primeros-youtube-music-awards-y-no-habia-bar-abierto/" title="Fui a los primeros YouTube Music Awards y no había bar abierto">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2013/11/ytma-630-2-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2013/11/ytma-630-2-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2013/11/ytma-630-2-285x190.jpg 285w, http://www.disorder.cl/blog/wp-content/uploads/2013/11/ytma-630-2.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2013/11/08/fui-a-los-primeros-youtube-music-awards-y-no-habia-bar-abierto/" title="Fui a los primeros YouTube Music Awards y no había bar abierto">Fui a los primeros YouTube Music Awards y no había bar abierto</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2009/06/09/marcelo-lillo-el-escritor-entre-la-niebla/" title="Marcelo Lillo: El escritor entre la niebla">
                                                            <img width="300" height="151" src="http://www.disorder.cl/blog/wp-content/uploads/2009/06/lillo-630.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2009/06/lillo-630.jpg 763w, http://www.disorder.cl/blog/wp-content/uploads/2009/06/lillo-630-300x151.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2009/06/09/marcelo-lillo-el-escritor-entre-la-niebla/" title="Marcelo Lillo: El escritor entre la niebla">Marcelo Lillo: El escritor entre la niebla</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2013/10/29/los-bordados-politicamente-incorrectos-de-carolina-pareja/" title="Los bordados políticamente incorrectos de Carolina Pareja">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2013/10/caropareja-4-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2013/10/29/los-bordados-politicamente-incorrectos-de-carolina-pareja/" title="Los bordados políticamente incorrectos de Carolina Pareja">Los bordados políticamente incorrectos de Carolina Pareja</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2010/03/14/la-nueva-forma-de-gobernar-es-como-la-callampa-envianos-tu-logo/" title="Logo del Gobierno: la &#171;nueva forma de gobernar&#187; es como la callampa">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2010/03/logo-chile1.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2010/03/logo-chile1.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2010/03/logo-chile1-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2010/03/14/la-nueva-forma-de-gobernar-es-como-la-callampa-envianos-tu-logo/" title="Logo del Gobierno: la &#171;nueva forma de gobernar&#187; es como la callampa">Logo del Gobierno: la &#171;nueva forma de gobernar&#187; es como la callampa</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2013/09/30/matias-aguayo-un-chileno-en-gta-v/" title="Matias Aguayo: un chileno en GTA V">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2013/09/aguayo-630-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2013/09/aguayo-630-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2013/09/aguayo-630-285x190.jpg 285w, http://www.disorder.cl/blog/wp-content/uploads/2013/09/aguayo-630.jpg 630w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2013/09/30/matias-aguayo-un-chileno-en-gta-v/" title="Matias Aguayo: un chileno en GTA V">Matias Aguayo: un chileno en GTA V</a></h1>
                    </div>

                                            


        </div>


    <div class="footer-info">

                
            <h1>DISORDER MAGAZINE</h1>

            <div class="foot-menu">
                <a data-dropdown="#dropdown-1" href="http://www.disorder.cl" >PORTADA</a>
                <a href="http://www.disorder.cl/magazine"> MAGAZINE </a>
                                <a href="http://www.disorder.cl/musica"  class="active" > M&Uacute;SICA </a>
                <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>
                <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>
                <a href="http://www.disorder.cl/videos"  > VIDEOS </a>
                <a href="http://www.disorder.cl/contacto" > CONTACTO </a>
                <!--a href="https://plus.google.com/113898145274351491464" rel="publisher">Google+</a-->
            </div>

        
        <p>(2003 - 2018) Publicamos bajo una licencia Creative Commons a través de WordPress.</p>
        <p>Prohibida la reproducci&oacute;n total o parcial de contenidos.</p>
        <br />

        <a title="Volver arriba" href="javascript:scroll(0,0)" class="gotop">( ↑ Subir )</a>

    </div>
</div>


<script src ="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.fitvids.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/lean-slider.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery-scrolltofixed-min.js"></script>


  
<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.animate-colors-min.js"></script>



<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/all.js"></script>

<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.disorder.cl\/blog\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script async="async" type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script>
/*
$(document).ready(function(){
  $(document).mousemove(function(){

    var newColor = '#'+(0x1000000+(Math.random())*0xffffff).toString(16).substr(1,6);


var colors = ["#CCCCCC","#333333","#990099"];                
  var rand = Math.floor(Math.random()*colors.length);           
  $('#controls-wrapper').css("background-color", newColor);
  $('h1').css("color",newColor);

  /**/

/*
  $(function() {
    var cache = $('#hover').css('background-color','#6600FF');
    $('#hover').hover(function() {
        $(this).css({'background-color' : rgb() });
    },function() {
        $(this).css({'background-color' : cache });
    });
});

  });
  
});*/
</script>
</body>
</html>