    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>

        
        
          Black Flag confirma su primer concierto en Chile &raquo; Disorder.cl Magazine
        
        
        
        
        
</title>



    <meta property="og:title" content="Black Flag confirma su primer concierto en Chile" />

    <meta property="og:type" content="website" />

    <meta property="og:url" content="http://www.disorder.cl/2020/01/16/black-flag-chile/" />

    <meta property="og:site_name" content="Disorder Magazine" />

    <meta property="og:description" content="Al fin!!! La mítica banda de hxc punk confirma la reagendación de lo que será su primer concierto en nuestro país. La info necesaria tras el salto" />

    <meta property="fb:app_id" content="398484361807"/>

<meta name="generator" content="WordPress 4.9.13" />

<link rel="stylesheet" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine RSS Feed" href="http://www.disorder.cl/feed/" />

<link rel="pingback" href="http://www.disorder.cl/blog/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/favicon.png"/>

<meta name="google-site-verification" content="SN4VZSy8bJfSYW4828PxvbtFj3gAlSvRTmceRJparqE" />



<link href='http://fonts.googleapis.com/css?family=Ropa+Sans:400,400italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,800,700' rel='stylesheet' type='text/css'>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine &raquo; Black Flag confirma su primer concierto en Chile RSS de los comentarios" href="http://www.disorder.cl/2020/01/16/black-flag-chile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.disorder.cl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='recent-comments-with-gravatar-css'  href='http://www.disorder.cl/blog/wp-content/plugins/recent-comments-with-gravatar/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #0e92aa;
	border: 1px solid #106b7c;
}

</style>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.disorder.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.disorder.cl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.disorder.cl/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La contundente respuesta que dejó la columna de Matamala sobre la ACES por el suelo' href='http://www.disorder.cl/2020/01/14/respuesta-columna-matamala-aces/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://www.disorder.cl/2020/01/16/black-flag-chile/" />
<link rel='shortlink' href='http://www.disorder.cl/?p=71576' />
<link rel="alternate" type="application/json+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F01%2F16%2Fblack-flag-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F01%2F16%2Fblack-flag-chile%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"630",animation:"yes",encode:"yes",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.disorder.cl/blog/wp-content/uploads/2020/01/black-falg-front.jpeg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.disorder.cl/blog/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>




</head>



<body id="contenido" >







<!-- HM -->



<!-- END -->



<div id="fb-root"></div>



<script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";

    fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));

</script>



<script type="text/javascript">

    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-794789-1']);

    _gaq.push(['_trackPageview']);

    (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

    })();

</script>



<div class="mask">

    <div class="searchbox">

        <h1>Busca en Disorder</h1>

        <form action="http://www.disorder.cl/" id="search" method="get">

            <input type="text" name="s" id="s" value="" class="search-input" />

            <input type="submit" value="BUSCAR" class="submit">

        </form>

        <a class="close" href="#">Cerrar</a>

    </div>

</div>



<div class="head">



<!--TAG MEDIATRENDS - NO QUITAR-->



<!--FIN TAG MEDIATRENDS - NO QUITAR-->



    <div class="header">

    
        <div class="logo">

        <a href="http://www.disorder.cl" rel="bookmark" ><img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/logo-head.png" /></a>

        </div>

        <div class="banner1" style="margin:inherit !important;padding-top:5px;">



            <div class="banner1-list" style="margin:inherit !important;">

<div style='width:728px;'>
    


<!-- PassBack AdSlot 3 for Ad Unit '728x90_DISORDER_all' ### Size: [[728,90]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/728x90_DISORDER_all', [[728,90]])
.display();
</script>

</div>

</div> 



        </div>

    </div>

</div>






<div id="menubar">

    <div class="menu">

        <a href="http://www.disorder.cl" >PORTADA</a>

        <a href="http://www.disorder.cl/magazine" > MAGAZINE </a>

        
        <a href="http://www.disorder.cl/musica"  class="active" > M&Uacute;SICA </a>

        <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>

        <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>

        <a href="http://www.disorder.cl/videos"  > VIDEOS </a>

        <a href="http://www.disorder.cl/contacto" > CONTACTO </a>

        <a href="http://www.facebook.com/disordernews" class="fb"> /disordernews </a>

        <a href="http://www.twitter.com/disordernews" class="tw"> @disordernews </a>

        <img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/zoom2.png" class="opensearch" width="25" height="25" />

    </div>

</div>


    
    
    <div class="single-title" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/01/bf-portada.jpg)">
        <div class="single-title-data">
            <ul class="post-categories">
	<li><a href="http://www.disorder.cl/musica/" rel="category tag">Musica</a></li></ul>            <h1>Black Flag confirma su primer concierto en Chile</h1>
            <div class="post-metadata">
            
                                
            </div>
        </div>

        

    </div>

    <div class="author-rss" id="social">
        <div class="single-author">
            
            <img alt='' src='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=90&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=180&#038;d=retro&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            <h2>Publicado por disorder.cl</h2>
                        <p>Archivo: <a href="http://www.disorder.cl/author/disordercl/">1809 artículos</a></p>
        </div>
        <div class="rrss">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/01/16/black-flag-chile/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
    </div>

    <div class="wrap single">

        <div class="sidebar" id="fixed"> 
    
    	<div class="banner2">
<!-- PassBack AdSlot 2 for Ad Unit '320x50_DISORDER_ALL' ### Size: [[320,50]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/320x50_DISORDER_ALL', [[320,50]])
.display();
</script>
</div>

    
    <div class="clear"></div>

        <div class="side-title">
            MAGAZINE
            <a href="http://www.disorder.cl/magazine" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                
                <img width="266" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/11/Captura-de-Pantalla-2019-11-20-a-las-14.11.25-266x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2019/11/20/volver-a-los-90s-asi-estuvo-el-regreso-de-glup-a-las-pistas/" title="Volver a los 90s, así estuvo el regreso de Glup! a las pistas.">
                        Volver a los 90s, así estuvo el regreso de Glup! a las pistas.                    </a>
                </h1>
                <small>16 de enero de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/10/chile-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2019/10/20/estamos-perdiendo-por-goleada/" title="Estamos perdiendo por goleada">
                        Estamos perdiendo por goleada                    </a>
                </h1>
                <small>16 de enero de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/10/72277577_1666608766807236_6232841125317574656_n-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2019/10/15/battles-volo-pelucas-en-su-paso-por-chile/" title="Battles voló pelucas en su paso por Chile.">
                        Battles voló pelucas en su paso por Chile.                    </a>
                </h1>
                <small>16 de enero de 2020</small>
            </div>
        
        <div class="side-title">
            M&Uacute;SICA
            <a href="http://www.disorder.cl/musica" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/01/ases-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/01/12/ases-falsos-y-ninos-del-cerro-en-santiago/" title="Ases Falsos y Niños del Cerro se presentarán juntos en Santiago">
                        Ases Falsos y Niños del Cerro se presentarán juntos en Santiago                        
                    </a>
                </h1>
                <small>12 de enero de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/12/piñera-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/12/10/ni-su-familia-lo-aguanta-sobrino-de-pinera-le-compone-una-cancion-y-lo-hace-mierda/" title="Ni su familia lo aguanta: Sobrino de Piñera le compone una canción y lo hace mierda">
                        Ni su familia lo aguanta: Sobrino de Piñera le compone una canción y lo hace mierda                        
                    </a>
                </h1>
                <small>10 de diciembre de 2019</small>
            </div>
                    <div class="post-side">
                <img width="266" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/11/Captura-de-Pantalla-2019-11-20-a-las-14.11.25-266x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/11/20/volver-a-los-90s-asi-estuvo-el-regreso-de-glup-a-las-pistas/" title="Volver a los 90s, así estuvo el regreso de Glup! a las pistas.">
                        Volver a los 90s, así estuvo el regreso de Glup! a las pistas.                        
                    </a>
                </h1>
                <small>20 de noviembre de 2019</small>
            </div>
        
        <div class="side-title">
            CINE Y TV
            <a href="http://www.disorder.cl/cine-y-tv" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/friends_front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/07/09/friends-deja-oficialmente-netflix/" title="Friends deja oficialmente Netflix">
                        Friends deja oficialmente Netflix                    </a>
                    <br/>
                </h1>
                <small>9 de julio de 2019</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/sanfic-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/07/04/semana-critica-cannes-sanfic/" title="Estas son las películas de la Semana de la Crítica de Cannes que llegan a Sanfic">
                        Estas son las películas de la Semana de la Crítica de Cannes que llegan a Sanfic                    </a>
                    <br/>
                </h1>
                <small>4 de julio de 2019</small>
            </div>
                    <div class="post-side">
                <img width="282" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/04/sanfic-front-282x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/04/25/ya-se-abrieron-las-postulaciones-para-sanfic-industria-2019/" title="Ya se abrieron las postulaciones para SANFIC Industria 2019">
                        Ya se abrieron las postulaciones para SANFIC Industria 2019                    </a>
                    <br/>
                </h1>
                <small>25 de abril de 2019</small>
            </div>
        


    
</div>

        <div class="col-left-single">

        	<div id="post-item-71576" class="post">

    			<div class="content">
                    <img class="aligncenter size-full wp-image-71577" src="http://www.disorder.cl/blog/wp-content/uploads/2020/01/black-flag1.jpg" alt="" width="600" height="600" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/01/black-flag1.jpg 600w, http://www.disorder.cl/blog/wp-content/uploads/2020/01/black-flag1-160x160.jpg 160w, http://www.disorder.cl/blog/wp-content/uploads/2020/01/black-flag1-190x190.jpg 190w" sizes="(max-width: 600px) 100vw, 600px" />
<p>El evento que en primera instancia se realizaría en junio de 2019 y que por motivos de fuerza mayor tuvo que ser reagendado, se realizará este <strong>6 de marzo</strong> <a href="http://www.fundacionculturaloprado.cl/" target="_blank" rel="noopener">en el Ex Teatro Mundo Mágico</a>.</p>
<p>La legendaria banda estadounidense de hardcore punk liderada por su guitarrista y fundador <strong>Greg Ginn</strong>, ya ha publicado en sus redes oficiales el tour sudamericano 2020, que además de conciertos en Colombia, Argentina, Brasil y Uruguay los traerá por primera vez a Chile.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7Rbm0pg7f7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B7Rbm0pg7f7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7Rbm0pg7f7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Black Flag Latin America Tour 2020 March 4: Bogota, Colombia / Ace of Spades club March 6: Santiago, Chile / Teatro Mundo Magico March 7: Buenos Aires, Argentina / El Teatrito March 8: Sao Paulo, Brazil / Carioca Club March 11: Montevideo, Uruguay / Montevideo Music Box March 15: Mexico  City, Mexico / Hell &amp; Heaven Fest More Dates and info: blackflagband.com/tour #BlackFlag #GregGinn #MikeVallely</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/blackflagband/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> BLACK FLAG</a> (@blackflagband) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-13T19:56:49+00:00">Jan 13, 2020 at 11:56am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>Fundada en 1976, la banda ícono de varias generaciones forjó las bases de lo que sería el punk estadounidense, el hardcore y una amplia gama de estilos derivados de estos</strong>; además Black Flag se consolidó como los precursores de la filosofía del DIY (En español: Hazlo tu mismo), instaurando una ideología diferente a la del punk británico y que caracterizó a los seguidores americanos de esta tendencia.</p>
<p>Con filosas y distorsionadas guitarras, bruscos cambios de tempo, letras críticas, irónicas y en ocasiones profundas, la banda ha trascendido al tiempo y a la gran cantidad de integrantes que han pasado por ella, logrando editar siete álbumes de estudio, diversos singles, ep’s y colaboraciones; dos discos en vivo y conciertos alrededor de todo el mundo.</p>
<p>Además de <strong>Greg Ginn</strong>, el único músico estable en la banda durante su trayectoria, activista vegano, animalista y considerado por la revista Rolling Stone como uno de los 100 mejores guitarristas del mundo; participan en esta alineación el músico y skater profesional <strong>Mike Vallely</strong>, quien fue vocalista invitado en 2003, para luego convertirse en el quinto cantante de la banda desde 2014; el baterista <strong>Brandon Pertzborn</strong>, quién además de tocar con Black Flag y Ho9909 (Horror), ha realizado diversas colaboraciones en reconocidas bandas como Suicidal Tendencies, además del bajista <strong>Tyler Smith</strong>.</p>
<p>Las entradas están a la venta online a través de sistema <a href="https://www.eventrid.cl/eventos/atenea/black-flag-en-chile" target="_blank" rel="noopener">Eventrid</a> y sin cargo en las tiendas <strong>House Tatoo Rock</strong> (Portal Lyon- Providencia) y <strong>Korova</strong> (Pasaje Omer Huet Local 4. Metro Universidad de Chile).</p>
<p><strong>Todas las entradas adquiridas para la primera fecha serán válidas para esta fecha</strong>.</p>
<p><strong>Blag Flag ¡En Chile!</strong></p>
<p><strong>Fecha y Hora: Viernes 6 de Marzo de 2020. 18:00 hrs.</strong></p>
<p><strong>*Se publicarán los horarios luego de confirmar las bandas soporte.</strong></p>
<p><strong>Lugar: Teatro Ex Mundo Mágico: Av. Gral. Oscar Bonilla 6100, Lo Prado, Región Metropolitana. (Metro Pajaritos)</strong></p>
<p>Punto de venta online: Sistema Eventrid https://cutt.ly/HrxeycY</p>
<p>Punto de venta Sin Cargo: House Tattoo Rock (Portal Lyon Providencia) // Korova (Pasaje Omer Huet Local 4, Santiago. Metro U de Chile)</p>
<p>Valores</p>
<p>Early Bird: $17.000 AGOTADO</p>
<p>Preventa: $20.000 ÚLTIMOS CUPOS</p>
<p>General: $25.000</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/Fsbvo5GVK10?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
                </div>

                
                <div class="tags">
                    <div class="tagwrap">
                        <a href='http://www.disorder.cl/tag/black-flag/' title='Black Flag' >#Black Flag</a><a href='http://www.disorder.cl/tag/conciertos-chile-2020/' title='Conciertos Chile 2020' >#Conciertos Chile 2020</a><a href='http://www.disorder.cl/tag/greg-ginn/' title='Greg Ginn' >#Greg Ginn</a><a href='http://www.disorder.cl/tag/portada/' title='portada' >#portada</a>                    </div>

                    <div class="tagshare">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/01/16/black-flag-chile/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
                </div>

        	</div>

         

        <div class="related"><h1>LEE TAMBIÉN:</h1>                <div class="related-item">
                    <a href="http://www.disorder.cl/2020/01/14/respuesta-columna-matamala-aces/" title="La contundente respuesta que dejó la columna de Matamala sobre la ACES por el suelo">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/01/matamala-front-300x200.jpg" title="La contundente respuesta que dejó la columna de Matamala sobre la ACES por el suelo">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/01/14/respuesta-columna-matamala-aces/" title="La contundente respuesta que dejó la columna de Matamala sobre la ACES por el suelo">La contundente respuesta que dejó la columna de Matamala sobre la ACES por el suelo</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/01/12/ases-falsos-y-ninos-del-cerro-en-santiago/" title="Ases Falsos y Niños del Cerro se presentarán juntos en Santiago">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/01/ases-front-300x200.jpg" title="Ases Falsos y Niños del Cerro se presentarán juntos en Santiago">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/01/12/ases-falsos-y-ninos-del-cerro-en-santiago/" title="Ases Falsos y Niños del Cerro se presentarán juntos en Santiago">Ases Falsos y Niños del Cerro se presentarán juntos en Santiago</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/01/07/santiago-a-mil-san-joaquin/" title="Hoy comienza Santiago a mil en San Joaquín">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/01/teatro-300x200.jpg" title="Hoy comienza Santiago a mil en San Joaquín">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/01/07/santiago-a-mil-san-joaquin/" title="Hoy comienza Santiago a mil en San Joaquín">Hoy comienza Santiago a mil en San Joaquín</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/01/02/el-listado-disorder-definitivo-con-lo-peor-del-2019/" title="El listado Disorder definitivo con lo peor del 2019">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/01/piñe-front-300x200.jpg" title="El listado Disorder definitivo con lo peor del 2019">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/01/02/el-listado-disorder-definitivo-con-lo-peor-del-2019/" title="El listado Disorder definitivo con lo peor del 2019">El listado Disorder definitivo con lo peor del 2019</a></h1>
                </div>
        </div>
                    
            <h1 class="comment-title" id="comments"> Comentarios publicados en "Black Flag confirma su primer concierto en Chile"</h1>
            <a href="#comentar" class="comenta">¡Deja el tuyo!</a>

            <div class="fb-comments" data-href="http://www.disorder.cl/2020/01/16/black-flag-chile/" data-width="630" data-num-posts="5"></div>
            
<!-- You can start editing here. -->


		
		<!-- No comments yet -->
		
	


<div class="box-left-newcomment">
	<a name="comentar"></a>
	

	
	<fieldset id="commentfieldset">

		<div id="respond" class="respuesta">

			<div id="commentform">

			<form action="http://www.disorder.cl/blog/wp-comments-post.php" method="post">

				
				<table width="100%" border="0" cellspacing="0" cellpadding="0" class="tableform">
				  <tr>
				    <td><label for="author">Nombre: (*)</label></td>
				    <td><label for="email">E-mail: (*)</label></td>
				    <td><label for="url">Web o Red social:</label></td>
				  </tr>
				  <tr>
				    <td><input type="text" name="author" id="name" class="text" value="" size="22" tabindex="1" /></td>
				    <td><input type="text" name="email" id="email" class="text" value="" size="22" tabindex="2" /></td>
				    <td><input type="text" name="url" id="website" class="text" value="" size="22" tabindex="3" /></td>
				  </tr>
				</table>


				
				<label for="message">Comentario:</label>
				<textarea name="comment" id="message" tabindex="4"></textarea>

				<input name="submit" type="submit" class="button" tabindex="5" value="Enviar" class="sbmt" />
				<div id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/16/black-flag-chile/#respond" style="display:none;">CANCELAR</a>				</div>

				<input type='hidden' name='comment_post_ID' value='71576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16761ce24b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>
			</form>

			</div><!-- end commentform -->

		</div><!-- end respond -->

	</fieldset>

</div><!-- end box-left -->


        

        </div>

    </div>

  
<div class="footer">

        <div class="navi">
        
                    <div class="next-prev">
                                                        <div class="prev-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/01/Chanfreau-vs-Matamala1.jpg);" onclick="location.href='http://www.disorder.cl/2020/01/14/respuesta-columna-matamala-aces/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">anterior</div-->
                        <a href="http://www.disorder.cl/2020/01/14/respuesta-columna-matamala-aces/">
                            La contundente respuesta que dejó la columna de Matamala sobre la ACES por el suelo                        </a>
                    </div>

                
                
                
                <script>
                    $(document).ready(function(){
                        $(".prev-post, .next-post").mouseenter(function(){
                            $(this).find(".postmask").fadeOut().one();
                        });
                        $(".prev-post, .next-post").mouseleave(function(){
                            $(this).find(".postmask").fadeIn().one();
                        });
                    });
                </script>

            </div>

        
        <div class="pagination">
            <span class="prev_page"></span>
            <span class="next_page"></span>
        </div>

    </div>

    
    <div class="colorline"></div>

        <div class="footer-hits">

                            <h1>HITS</h1>
                                                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2013/12/17/karto-el-ilustrador-de-los-miticos-cuadernos-colon/" title="Karto, el ilustrador de los míticos cuadernos Colón">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2013/12/karto3-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2013/12/17/karto-el-ilustrador-de-los-miticos-cuadernos-colon/" title="Karto, el ilustrador de los míticos cuadernos Colón">Karto, el ilustrador de los míticos cuadernos Colón</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2009/08/05/especial-dia-del-nino-aborto-y-delincuencia/" title="Especial día del niño: aborto y delincuencia">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2009/08/flaites.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2009/08/flaites.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2009/08/flaites-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2009/08/05/especial-dia-del-nino-aborto-y-delincuencia/" title="Especial día del niño: aborto y delincuencia">Especial día del niño: aborto y delincuencia</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2008/09/24/miss-garrison-sexo-plastico-en-la-ciudad/" title="Miss Garrison: sexo (plástico) en la ciudad">
                                                            <img width="300" height="133" src="http://www.disorder.cl/blog/wp-content/uploads/2008/09/missgarrison-1.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2008/09/24/miss-garrison-sexo-plastico-en-la-ciudad/" title="Miss Garrison: sexo (plástico) en la ciudad">Miss Garrison: sexo (plástico) en la ciudad</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2010/05/11/mitos-verdes-y-verdades-complejas/" title="Mitos verdes y verdades complejas">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2009/01/chile.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2009/01/chile.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2009/01/chile-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2010/05/11/mitos-verdes-y-verdades-complejas/" title="Mitos verdes y verdades complejas">Mitos verdes y verdades complejas</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2011/03/21/cartagua-xtrem-viaje-de-un-mechon/" title="Cartagua 2011: la mejor experiencia inolvidable que ya se me olvidó">
                                                            <img width="267" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2011/03/tumblr_li87dvMmJ71qghhwyo1_500.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2011/03/tumblr_li87dvMmJ71qghhwyo1_500.jpg 500w, http://www.disorder.cl/blog/wp-content/uploads/2011/03/tumblr_li87dvMmJ71qghhwyo1_500-253x190.jpg 253w" sizes="(max-width: 267px) 100vw, 267px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2011/03/21/cartagua-xtrem-viaje-de-un-mechon/" title="Cartagua 2011: la mejor experiencia inolvidable que ya se me olvidó">Cartagua 2011: la mejor experiencia inolvidable que ya se me olvidó</a></h1>
                    </div>

                                            


        </div>


    <div class="footer-info">

                
            <h1>DISORDER MAGAZINE</h1>

            <div class="foot-menu">
                <a data-dropdown="#dropdown-1" href="http://www.disorder.cl" >PORTADA</a>
                <a href="http://www.disorder.cl/magazine"> MAGAZINE </a>
                                <a href="http://www.disorder.cl/musica"  class="active" > M&Uacute;SICA </a>
                <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>
                <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>
                <a href="http://www.disorder.cl/videos"  > VIDEOS </a>
                <a href="http://www.disorder.cl/contacto" > CONTACTO </a>
                <!--a href="https://plus.google.com/113898145274351491464" rel="publisher">Google+</a-->
            </div>

        
        <p>(2003 - 2018) Publicamos bajo una licencia Creative Commons a través de WordPress.</p>
        <p>Prohibida la reproducci&oacute;n total o parcial de contenidos.</p>
        <br />

        <a title="Volver arriba" href="javascript:scroll(0,0)" class="gotop">( ↑ Subir )</a>

    </div>
</div>


<script src ="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.fitvids.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/lean-slider.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery-scrolltofixed-min.js"></script>


  
<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.animate-colors-min.js"></script>



<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/all.js"></script>

<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.disorder.cl\/blog\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script>
/*
$(document).ready(function(){
  $(document).mousemove(function(){

    var newColor = '#'+(0x1000000+(Math.random())*0xffffff).toString(16).substr(1,6);


var colors = ["#CCCCCC","#333333","#990099"];                
  var rand = Math.floor(Math.random()*colors.length);           
  $('#controls-wrapper').css("background-color", newColor);
  $('h1').css("color",newColor);

  /**/

/*
  $(function() {
    var cache = $('#hover').css('background-color','#6600FF');
    $('#hover').hover(function() {
        $(this).css({'background-color' : rgb() });
    },function() {
        $(this).css({'background-color' : cache });
    });
});

  });
  
});*/
</script>
</body>
</html>