    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>

        
        
          Cómo surfear la crisis mental del coronavirus y no desquiciarte en el intento &raquo; Disorder.cl Magazine
        
        
        
        
        
</title>



    <meta property="og:title" content="Cómo surfear la crisis mental del coronavirus y no desquiciarte en el intento" />

    <meta property="og:type" content="website" />

    <meta property="og:url" content="http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/" />

    <meta property="og:site_name" content="Disorder Magazine" />

    <meta property="og:description" content="Ansiedad, porno, masturbación, insomnio y mala alimentación. Los ingredientes de una cuarentena que puede traer pésimos efectos para nuestra salud mental. Conversamos con una especialista sobre estos temas y cómo mantener un equilibrio zen que nos permita alcanzar el nirvana en cuarentena" />

    <meta property="fb:app_id" content="398484361807"/>

<meta name="generator" content="WordPress 4.9.13" />

<link rel="stylesheet" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine RSS Feed" href="http://www.disorder.cl/feed/" />

<link rel="pingback" href="http://www.disorder.cl/blog/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/favicon.png"/>

<meta name="google-site-verification" content="SN4VZSy8bJfSYW4828PxvbtFj3gAlSvRTmceRJparqE" />



<link href='http://fonts.googleapis.com/css?family=Ropa+Sans:400,400italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,800,700' rel='stylesheet' type='text/css'>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine &raquo; Cómo surfear la crisis mental del coronavirus y no desquiciarte en el intento RSS de los comentarios" href="http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.disorder.cl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='recent-comments-with-gravatar-css'  href='http://www.disorder.cl/blog/wp-content/plugins/recent-comments-with-gravatar/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #0e92aa;
	border: 1px solid #106b7c;
}

</style>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.disorder.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.disorder.cl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.disorder.cl/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Minsal evalúa utilizar Estación Mapocho como hospital de campaña' href='http://www.disorder.cl/2020/03/27/estacion-mapocho-hospital-campana/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/" />
<link rel='shortlink' href='http://www.disorder.cl/?p=71775' />
<link rel="alternate" type="application/json+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F04%2F02%2Fcrisis-mental-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F04%2F02%2Fcrisis-mental-coronavirus%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"630",animation:"yes",encode:"yes",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.disorder.cl/blog/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>




</head>



<body id="contenido" >







<!-- HM -->



<!-- END -->



<div id="fb-root"></div>



<script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";

    fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));

</script>



<script type="text/javascript">

    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-794789-1']);

    _gaq.push(['_trackPageview']);

    (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

    })();

</script>



<div class="mask">

    <div class="searchbox">

        <h1>Busca en Disorder</h1>

        <form action="http://www.disorder.cl/" id="search" method="get">

            <input type="text" name="s" id="s" value="" class="search-input" />

            <input type="submit" value="BUSCAR" class="submit">

        </form>

        <a class="close" href="#">Cerrar</a>

    </div>

</div>



<div class="head">



<!--TAG MEDIATRENDS - NO QUITAR-->



<!--FIN TAG MEDIATRENDS - NO QUITAR-->



    <div class="header">

    
        <div class="logo">

        <a href="http://www.disorder.cl" rel="bookmark" ><img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/logo-head.png" /></a>

        </div>

        <div class="banner1" style="margin:inherit !important;padding-top:5px;">



            <div class="banner1-list" style="margin:inherit !important;">

<div style='width:728px;'>
    


<!-- PassBack AdSlot 3 for Ad Unit '728x90_DISORDER_all' ### Size: [[728,90]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/728x90_DISORDER_all', [[728,90]])
.display();
</script>

</div>

</div> 



        </div>

    </div>

</div>






<div id="menubar">

    <div class="menu">

        <a href="http://www.disorder.cl" >PORTADA</a>

        <a href="http://www.disorder.cl/magazine"  class="active" > MAGAZINE </a>

        
        <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>

        <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>

        <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>

        <a href="http://www.disorder.cl/videos"  > VIDEOS </a>

        <a href="http://www.disorder.cl/contacto" > CONTACTO </a>

        <a href="http://www.facebook.com/disordernews" class="fb"> /disordernews </a>

        <a href="http://www.twitter.com/disordernews" class="tw"> @disordernews </a>

        <img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/zoom2.png" class="opensearch" width="25" height="25" />

    </div>

</div>


    
    
    <div class="single-title" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/04/gif-portada.gif)">
        <div class="single-title-data">
            <ul class="post-categories">
	<li><a href="http://www.disorder.cl/magazine/" rel="category tag">Magazine</a></li></ul>            <h1>Cómo surfear la crisis mental del coronavirus y no desquiciarte en el intento</h1>
            <div class="post-metadata">
            
                                
            </div>
        </div>

        

    </div>

    <div class="author-rss" id="social">
        <div class="single-author">
            
            <img alt='' src='http://0.gravatar.com/avatar/f17b0fb242734207c0527a0bead700d1?s=90&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/f17b0fb242734207c0527a0bead700d1?s=180&#038;d=retro&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            <h2>Publicado por Pablo Bustamante</h2>
                        <p>Archivo: <a href="http://www.disorder.cl/author/pablo/">149 artículos</a></p>
        </div>
        <div class="rrss">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
    </div>

    <div class="wrap single">

        <div class="sidebar" id="fixed"> 
    
    	<div class="banner2">
<!-- PassBack AdSlot 2 for Ad Unit '320x50_DISORDER_ALL' ### Size: [[320,50]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/320x50_DISORDER_ALL', [[320,50]])
.display();
</script>
</div>

    
    <div class="clear"></div>

        <div class="side-title">
            MAGAZINE
            <a href="http://www.disorder.cl/magazine" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/Captura-de-Pantalla-2020-03-11-a-las-18.49.18-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/03/11/ganadores-concurso-the-offspring-en-chile/" title="Ganadores concurso The Offspring en Chile">
                        Ganadores concurso The Offspring en Chile                    </a>
                </h1>
                <small>2 de abril de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/02/el-mato3-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/02/28/el-mato-a-un-policia-motorizado-ases-falsos-y-e-c-s-d-l-q-h-p-en-vivo/" title="Él Mató a Un Policía Motorizado, Ases Falsos y E.C.S.D.L.Q.H.P. en vivo.">
                        Él Mató a Un Policía Motorizado, Ases Falsos y E.C.S.D.L.Q.H.P. en vivo.                    </a>
                </h1>
                <small>2 de abril de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/02/Captura-de-Pantalla-2020-02-12-a-las-12.01.48-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/02/12/se-viene-el-primer-show-de-black-midi-en-chile/" title="Se viene el primer show de Black Midi en Chile.">
                        Se viene el primer show de Black Midi en Chile.                    </a>
                </h1>
                <small>2 de abril de 2020</small>
            </div>
        
        <div class="side-title">
            M&Uacute;SICA
            <a href="http://www.disorder.cl/musica" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/off-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/03/off-front-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/off-front-285x190.jpg 285w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/off-front-768x511.jpg 768w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/off-front.jpg 880w" sizes="(max-width: 300px) 100vw, 300px" />                <h1>
                    <a href="http://www.disorder.cl/2020/03/10/offspring-pennywise-movistar-arena/" title="The Offspring / Pennywise se mueve al Movistar Arena">
                        The Offspring / Pennywise se mueve al Movistar Arena                        
                    </a>
                </h1>
                <small>10 de marzo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/front-2-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/03/07/musicas-chilenas-la-matria-mic/" title="Ojo que es gratis: Grandes músicas chilenas se reúnen en la Matria Mic">
                        Ojo que es gratis: Grandes músicas chilenas se reúnen en la Matria Mic                        
                    </a>
                </h1>
                <small>7 de marzo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="267" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/02/Captura-de-Pantalla-2020-02-18-a-las-11.40.50-267x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/02/18/se-viene-el-last-show-de-creedence-en-chile-tenemos-entradas/" title="Creedence Clearwater Revisited prepara último show en Chile.">
                        Creedence Clearwater Revisited prepara último show en Chile.                        
                    </a>
                </h1>
                <small>18 de febrero de 2020</small>
            </div>
        
        <div class="side-title">
            CINE Y TV
            <a href="http://www.disorder.cl/cine-y-tv" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-286x190.jpg 286w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                <h1>
                    <a href="http://www.disorder.cl/2020/03/20/cuarentena-red-bull-tv/" title="Surfea la cuarentena con los mejores contenidos de Red Bull TV">
                        Surfea la cuarentena con los mejores contenidos de Red Bull TV                    </a>
                    <br/>
                </h1>
                <small>20 de marzo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/12/Lemebel1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/12/24/programacion-festival-dart-fechas/" title="Revisa la programación competa de Festival DART y conoce sus fechas para Stgo y Conce">
                        Revisa la programación competa de Festival DART y conoce sus fechas para Stgo y Conce                    </a>
                    <br/>
                </h1>
                <small>24 de diciembre de 2019</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/friends_front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/07/09/friends-deja-oficialmente-netflix/" title="Friends deja oficialmente Netflix">
                        Friends deja oficialmente Netflix                    </a>
                    <br/>
                </h1>
                <small>9 de julio de 2019</small>
            </div>
        


    
</div>

        <div class="col-left-single">

        	<div id="post-item-71775" class="post">

    			<div class="content">
                    <img class="aligncenter size-full wp-image-71779" src="http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud1_1.jpg" alt="" width="600" height="338" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud1_1.jpg 600w, http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud1_1-315x177.jpg 315w" sizes="(max-width: 600px) 100vw, 600px" />
<p>¿Cuánto tiempo llevas encerradx? ¿3 semanas? ¿2? ¿menos? Como sea, <strong>hemos empezado a comprobar que el claustro es complejo, arduo, desafiante</strong>. Digerible, pero áspero, haciéndote mierda la garganta en la bajada. Llenándote la cara de muecas de desagrado en el proceso. Y quizás sea por lo mismo que tantos religiosos y religiosas salen tan mal de la cabeza luego de esos períodos de retiro, donde deben conectar con un Dios que en definitiva solo te desquicia. Lo mismo los milicos o cualquier fuerza de orden, quizás la única pega del mundo donde tienes que recluirte semanas, dejar de ver a tu familia y convivir contigo mismo y puros clones calcados. Los efectos los hemos observado en los últimos meses. Infernal.</p>
<p>La cuarentena nos tiene trastocados, filosos. En el límite. Poniendo a prueba nuestra salud mental y las relaciones con quien/quienes compartimos techo o incluso con nosotros mismos.</p>
<p>Desbordados a diario por un torbellino interminable de información que nos rodea y nos consume nos vemos sometidos a un proceso mental realmente delirante, medio paranoide. Quizás ya empezaste a darte cuenta, quizás aún no, pero está pasando. <strong>Es un virus nuevo que se incuba en nuestra psique y nos tiene bien borders tratando de ajustarnos a esta nueva realidad mundial que el Coronavirus impuso en el planeta</strong>.</p>
<p><strong>Andamos sensibles</strong>. Si compartes techo quizás te hayas sorprendido a ti mismo mosqueándote de solo escuchar respirar a quien tienes al lado. Si estás solo quieres atención, que te llamen, pero cuando lo hacen no quieres contestar. Irritabilidad, ansiedad, angustia, paranoia, todo mezclado en un cóctel desquiciante y que nos puede mandar en una pálida inédita. Todo eso sin mencionar la angustia generalizada por el desplome de la economía.</p>
<p>Súmale también el exceso de pantalla, información y <a href="https://www.levante-emv.com/sociedad/2020/03/31/coronavirus-porno-pornhub-sexo-cuarentena/1995956.html" target="_blank" rel="noopener">los niveles históricos de consumo de porno y masturbación</a> que hemos alcanzado como especie. Bueno, bajo ese escenario no suena extraño que la humanidad haga tilt y que finalmente los pumas conquisten Chile.</p>
<p>Para ayudarte a evitar el desplome y no perder el control de tu mente, conversamos con <strong>Sofía Baboun</strong>, <a href="https://www.instagram.com/psico.femme/" target="_blank" rel="noopener">especialista en Salud Mental y existencialismo</a>, Máster en psicología de la Universidad de Chile, quien nos compartió la verdad definitiva sobre cómo surfear el coronavirus y no desquiciarnos en el intento.</p>
<img class="aligncenter size-full wp-image-71784" src="http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud2.jpg" alt="" width="600" height="283" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud2.jpg 600w, http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud2-315x149.jpg 315w" sizes="(max-width: 600px) 100vw, 600px" />
<p><strong>Quiero partir con la pregunta central y que probablemente engloba todo ¿Cómo no nos volvemos locos en este encierro forzoso en que nos tiene el coronavirus? Conversando con otras personas es frecuente escuchar la palabra ansiedad y los efectos que tiene en nuestro comportamiento diario</strong></p>
<p>Para no volverse loco y manejar la ansiedad, como lo planteas tú, es importante tener una rutina. Se ha hablado mucho de la importancia de las rutinas ¿Por qué es esto importante? Ya que al estar en casa y no tener horarios fijos a los cuales unx está acostumbrado, al no tener una rutina fija a la cual culturalmente estamos acostumbrados, esto hace que entremos en estados ansiosos. Sumado a la sobre información que tenemos unx tiene demasiada energía, demasiados pensamientos que son difíciles de direccionar. Entonces una recomendación es hacer una planificación de la semana, pero con cosas realistas, porque si tú dices que vas a hacer la pega que tienes por teletrabajo, pero además otros pendientes que hay ido postergando hace tiempo, como ordenar el depto ponte tú, con eso hay que ser realista, no lo vas a hacer en un día quizás, pero el hecho de no hacerlo en ese día, te va a frustrar.</p>
<p><strong>A mí me pasa que lo he intentado, pero me resulta bien un día y ya al siguiente vuelvo a desordenarme y ando en pijama, almuerzo Chocapic y no tengo idea qué hora es ni qué día</strong></p>
<p>Por eso es importante dividir las tareas en toda la semana, tareas que te puedan dar satisfacción. También hay que dejar espacios de relajo, como ver una serie o usar pasatiempos. En este punto es importante, en el de los pasatiempos, tener algo relacionado con la escritura o el arte, porque es necesario exteriorizar lo que estamos sintiendo. Ideal hacer un poco de ejercicio en la semana, hay muchos canales de yoga, de meditación, que puedes ver online o vía streaming y aprovechar esas cosas.</p>
<p><strong>Yo no sé si a todes les pasa, pero ando abriendo la puerta del refri cada 20 minutos para ver si mágicamente apareció algo nuevo y termino comiendo a pesar de la sensación culposa que me genera</strong></p>
<p>Es que por eso hablaba de la importancia de las rutinas. En ese caso es muy necesario tener horarios de alimentación porque si estás constantemente comiendo hay que entender que no siempre es un tema de hambre sino siempre cuestionarse ¿Es hambre realmente? Y no, no lo es. Come cuando tengas hambre.</p>
<img class="aligncenter size-full wp-image-71781" src="http://www.disorder.cl/blog/wp-content/uploads/2020/04/porno1.jpg" alt="" width="600" height="375" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/04/porno1.jpg 600w, http://www.disorder.cl/blog/wp-content/uploads/2020/04/porno1-304x190.jpg 304w" sizes="(max-width: 600px) 100vw, 600px" />
<p><strong>Mucho se ha hablado sobre el tema del porno y la masturbación a raíz de la info de que Pornhub liberaba los accesos premium. Aparentemente los niveles de autosatisfacción y consumo de porno se han «disparado» a niveles históricos, no es mi caso por supuesto ¿Hay que tener cuidado con esto? ¿Con la masturbación y porno excesivos y hasta rutinarios?</strong></p>
<p>Cabe en el mismo tema de las rutinas y el manejo de ansiedad ¿Por qué o cómo hay tanta ansiedad que terminas masturbándote? Eso no está mal, pero si estás todo el día o varias veces en el día viendo porno y masturbándote, deja de ser algo positivo. La idea es que sea algo más ritualístico la masturbación, que es un momento contigo. Este período puede ser un momento de descubrimiento en el tema sexual, de experimentar cosas con uno mismo, de conocerse y eso no es malo. Sobre el porno lo mismo, no está mal, pero si abusas se vuelve algo poco saludable mentalmente, se torna contraproducente.</p>
<p><strong>Suena compleja esa adaptación cerebral, esa racionalización de las cosas y abandonar un poco el impulso. Lo pensé y me sentí medio angustiado</strong></p>
<p>Hay que aprender a canalizar la ansiedad mediante otras formas y controlar los pensamientos angustiosos o irracionales que puedan venir, identificarlos, porque suelen ser infundados, automáticos y estresantes y ahí es cuando uno tiene que detectarlos y empezar a racionalizar. Eso es fundamental, que cada vez que venga un pensamiento angustioso, que me produzca ansiedad, por ejemplo, relacionado con el coronavirus y la cuarentena, que algo vaya a pasar, que le pase algo a un ser querido, ahí racionalizar, por qué pienso eso, qué me hace pensarlo. Y lo otro, traer buenas experiencia o recuerdos pasados, cómo experiencias traumáticas que uno tuvo se salió adelante, recordar esas cosas.</p>
<p><strong>Volviendo al tema de la locura y la ansiedad. Muchos ya no se toleran con quienes viven y hay otros que están solos y se han puesto más ariscos y ermitaños ¿Cómo se trabaja ese deterioro de las relaciones?</strong></p>
<p>En esos casos es muy importante el apoyo social. En ese sentido utilizar la tecnología, hay muchas herramientas nuevas que te permiten mantener contacto con otras personas. Si vives con gente en la casa, ver las noticias y comentarlas y si estás solo, hablar con amigos o pareja en caso que esté a distancias para que puedas comentar lo que te pasa, escuchar a la otra persona y que sea un espacio terapéutico. Recalcar que si esto se hace difícil hay que buscar ayuda, hay varias psicoterapias online, con aranceles diferenciados y facilidades, es cosa de preguntar.</p>
<p><strong>Otra de las conductas que se ha visto trastocada es el sueño. Andamos todos insomnes, medio desorientados, durmiendo pésimo. A lo Edward Norton en Fight Club</strong></p>
<p>El tema del insomnio se da mucho y genera ansiedad. Es importante lo que se conoce como la higiene del sueño. Por ejemplo, no estar viendo pantalla a full luminosidad y tv por lo menos una hora antes de acostarte, bajar la luz le permite al cerebro relajarse y dormir mejor. Eso sumado a racionar la información. Es difícil porque hay un bombardeo de info, pero hay que dejar un momento para informarse y no estar todo el día en eso. Autocuidado es importante, cuidarse de las cadenas de Whatsapp que nos llegan a todxs, controlar el uso del celular.</p>
<p><strong>Y finalmente, ha empezado a alflorar un incipiente sentimiento de culpa, de cuestionarnos nuestra realidad, incluso de sentirnos hasta barsas por estar aburridos e insatisfechos o en el colapso emocional por el encierro siendo que igual tenemos muchas comodidades ¿Está bien esa culpa, esa insatisfacción o ese cuestionamiento constante?</strong></p>
<p>Sobre los procesos internos, es normal cuestionarse todo, la existencia misma. Por eso es importante llevar una bitácora quizás, entender estos procesos internos, todo lo que va aflorando de uno. Tampoco hay que sentir culpa por los privilegios en cuarentena porque de nada sirve estar culposo.</p>
                </div>

                
                <div class="tags">
                    <div class="tagwrap">
                        <a href='http://www.disorder.cl/tag/angustia/' title='Angustia' >#Angustia</a><a href='http://www.disorder.cl/tag/ansiedad/' title='Ansiedad' >#Ansiedad</a><a href='http://www.disorder.cl/tag/chile/' title='Chile' >#Chile</a><a href='http://www.disorder.cl/tag/coronavirus/' title='Coronavirus' >#Coronavirus</a><a href='http://www.disorder.cl/tag/covid-19/' title='Covid 19' >#Covid 19</a><a href='http://www.disorder.cl/tag/crisis-salud/' title='Crisis Salud' >#Crisis Salud</a><a href='http://www.disorder.cl/tag/masturbacion/' title='Masturbación' >#Masturbación</a><a href='http://www.disorder.cl/tag/pandemia/' title='Pandemia' >#Pandemia</a><a href='http://www.disorder.cl/tag/porno/' title='porno' >#porno</a><a href='http://www.disorder.cl/tag/portada/' title='portada' >#portada</a><a href='http://www.disorder.cl/tag/psicologia/' title='Psicología' >#Psicología</a><a href='http://www.disorder.cl/tag/psiquis/' title='Psiquis' >#Psiquis</a><a href='http://www.disorder.cl/tag/salud/' title='salud' >#salud</a><a href='http://www.disorder.cl/tag/salud-mental/' title='Salud Mental' >#Salud Mental</a>                    </div>

                    <div class="tagshare">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
                </div>

        	</div>

         

        <div class="related"><h1>LEE TAMBIÉN:</h1>                <div class="related-item">
                    <a href="http://www.disorder.cl/2020/03/27/estacion-mapocho-hospital-campana/" title="Minsal evalúa utilizar Estación Mapocho como hospital de campaña">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/est-mapocho-300x200.jpg" title="Minsal evalúa utilizar Estación Mapocho como hospital de campaña">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/03/27/estacion-mapocho-hospital-campana/" title="Minsal evalúa utilizar Estación Mapocho como hospital de campaña">Minsal evalúa utilizar Estación Mapocho como hospital de campaña</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/03/26/atencion-realizadores-sanfic16-abre-convocatoria-a-postulantes-en-sus-3-categorias/" title="Atención realizadores: Sanfic16 abre convocatoria a postulantes en sus 3 categorías">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/sanfic-front-282x200.png" title="Atención realizadores: Sanfic16 abre convocatoria a postulantes en sus 3 categorías">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/03/26/atencion-realizadores-sanfic16-abre-convocatoria-a-postulantes-en-sus-3-categorias/" title="Atención realizadores: Sanfic16 abre convocatoria a postulantes en sus 3 categorías">Atención realizadores: Sanfic16 abre convocatoria a postulantes en sus 3 categorías</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/03/25/stgo-100-palabras-herramientas-gratuitas-cuarentena/" title="Stgo en 100 palabras trae estas herramientas gratuitas para pasar la cuarentena">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/stgo-front1-300x200.jpg" title="Stgo en 100 palabras trae estas herramientas gratuitas para pasar la cuarentena">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/03/25/stgo-100-palabras-herramientas-gratuitas-cuarentena/" title="Stgo en 100 palabras trae estas herramientas gratuitas para pasar la cuarentena">Stgo en 100 palabras trae estas herramientas gratuitas para pasar la cuarentena</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/03/21/asi-estuvo-el-concierto-de-the-offspring-en-chile/" title="Así estuvo el concierto de The Offspring en Chile.">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/the-offspring-chile-2020-portada-300x200.png" title="Así estuvo el concierto de The Offspring en Chile.">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/03/21/asi-estuvo-el-concierto-de-the-offspring-en-chile/" title="Así estuvo el concierto de The Offspring en Chile.">Así estuvo el concierto de The Offspring en Chile.</a></h1>
                </div>
        </div>
                    
            <h1 class="comment-title" id="comments"> Comentarios publicados en "Cómo surfear la crisis mental del coronavirus y no desquiciarte en el intento"</h1>
            <a href="#comentar" class="comenta">¡Deja el tuyo!</a>

            <div class="fb-comments" data-href="http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/" data-width="630" data-num-posts="5"></div>
            
<!-- You can start editing here. -->


<div class="box-left clearfix">

	<div class="commentlist">
		   <li class="comment even thread-even depth-1" id="li-comment-401381">
     <div id="comment-401381" class="comment-item">
		<div class="comment-number"><div class="commentnumber">1</div></div>
      <div class="comment-author vcard">
         <img alt='' src='http://2.gravatar.com/avatar/bbfe733926960114f53891a6d4541466?s=40&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/bbfe733926960114f53891a6d4541466?s=80&#038;d=retro&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />         <cite class="fn">Diego</cite>      </div>
      
      
      <div class="comment-meta commentmetadata">
	      
      	<a href="http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/#comment-401381">
			2 de abril de 2020 a las 6:24 pm 		</a>        
	</div>
		

      <p>Excelente Post! ayuda mucho a replantearse y guiarse en cosas que no nos damos cuenta que diariamente nos afectan! Buenisimo.</p>
		<div class="ratecom"></div>
      <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/?replytocom=401381#respond' onclick='return addComment.moveForm( "comment-401381", "401381", "respond", "71775" )' aria-label='Responder a Diego'>Responder</a>      </div>
     </div>
</li><!-- #comment-## -->
 
	</div>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	
</div>



<div class="box-left-newcomment">
	<a name="comentar"></a>
	

	
	<fieldset id="commentfieldset">

		<div id="respond" class="respuesta">

			<div id="commentform">

			<form action="http://www.disorder.cl/blog/wp-comments-post.php" method="post">

				
				<table width="100%" border="0" cellspacing="0" cellpadding="0" class="tableform">
				  <tr>
				    <td><label for="author">Nombre: (*)</label></td>
				    <td><label for="email">E-mail: (*)</label></td>
				    <td><label for="url">Web o Red social:</label></td>
				  </tr>
				  <tr>
				    <td><input type="text" name="author" id="name" class="text" value="" size="22" tabindex="1" /></td>
				    <td><input type="text" name="email" id="email" class="text" value="" size="22" tabindex="2" /></td>
				    <td><input type="text" name="url" id="website" class="text" value="" size="22" tabindex="3" /></td>
				  </tr>
				</table>


				
				<label for="message">Comentario:</label>
				<textarea name="comment" id="message" tabindex="4"></textarea>

				<input name="submit" type="submit" class="button" tabindex="5" value="Enviar" class="sbmt" />
				<div id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/02/crisis-mental-coronavirus/#respond" style="display:none;">CANCELAR</a>				</div>

				<input type='hidden' name='comment_post_ID' value='71775' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98ed274407" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>
			</form>

			</div><!-- end commentform -->

		</div><!-- end respond -->

	</fieldset>

</div><!-- end box-left -->


        

        </div>

    </div>

  
<div class="footer">

        <div class="navi">
        
                    <div class="next-prev">
                                                        <div class="prev-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/03/mapocho-portada.png);" onclick="location.href='http://www.disorder.cl/2020/03/27/estacion-mapocho-hospital-campana/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">anterior</div-->
                        <a href="http://www.disorder.cl/2020/03/27/estacion-mapocho-hospital-campana/">
                            Minsal evalúa utilizar Estación Mapocho como hospital de campaña                        </a>
                    </div>

                
                
                
                <script>
                    $(document).ready(function(){
                        $(".prev-post, .next-post").mouseenter(function(){
                            $(this).find(".postmask").fadeOut().one();
                        });
                        $(".prev-post, .next-post").mouseleave(function(){
                            $(this).find(".postmask").fadeIn().one();
                        });
                    });
                </script>

            </div>

        
        <div class="pagination">
            <span class="prev_page"></span>
            <span class="next_page"></span>
        </div>

    </div>

    
    <div class="colorline"></div>

        <div class="footer-hits">

                            <h1>HITS</h1>
                                                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/04/26/necro-escultor-death-metal-que-cambio-el-infierno-por-un-bosque-encantado/" title="El escultor death metal que cambió el infierno por un bosque encantado">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2012/04/Michael-Benitez.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2012/04/Michael-Benitez.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2012/04/Michael-Benitez-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/04/26/necro-escultor-death-metal-que-cambio-el-infierno-por-un-bosque-encantado/" title="El escultor death metal que cambió el infierno por un bosque encantado">El escultor death metal que cambió el infierno por un bosque encantado</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2013/12/05/mi-hermana-vendio-todos-sus-discos-de-justin-bieber-para-comprar-marihuana/" title="Mi hermana vendió todos sus discos de Justin Bieber para comprar Marihuana">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2013/12/justin-weed-portada-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2013/12/05/mi-hermana-vendio-todos-sus-discos-de-justin-bieber-para-comprar-marihuana/" title="Mi hermana vendió todos sus discos de Justin Bieber para comprar Marihuana">Mi hermana vendió todos sus discos de Justin Bieber para comprar Marihuana</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2010/08/18/fuimos-al-lanzamiento-del-libro-del-senor-intestino/" title="Fuimos al lanzamiento del libro del Señor Intestino y entrevistamos a Grotesco, su creador">
                                                            <img width="300" height="181" src="http://www.disorder.cl/blog/wp-content/uploads/2010/08/grotesco.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2010/08/18/fuimos-al-lanzamiento-del-libro-del-senor-intestino/" title="Fuimos al lanzamiento del libro del Señor Intestino y entrevistamos a Grotesco, su creador">Fuimos al lanzamiento del libro del Señor Intestino y entrevistamos a Grotesco, su creador</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2008/09/24/miss-garrison-sexo-plastico-en-la-ciudad/" title="Miss Garrison: sexo (plástico) en la ciudad">
                                                            <img width="300" height="133" src="http://www.disorder.cl/blog/wp-content/uploads/2008/09/missgarrison-1.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2008/09/24/miss-garrison-sexo-plastico-en-la-ciudad/" title="Miss Garrison: sexo (plástico) en la ciudad">Miss Garrison: sexo (plástico) en la ciudad</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/06/13/12-grandes-faloperos-de-chile/" title="12 grandes faloperos de Chile">
                                                            <img width="273" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2012/06/cocaina-630.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2012/06/cocaina-630.jpg 630w, http://www.disorder.cl/blog/wp-content/uploads/2012/06/cocaina-630-259x190.jpg 259w" sizes="(max-width: 273px) 100vw, 273px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/06/13/12-grandes-faloperos-de-chile/" title="12 grandes faloperos de Chile">12 grandes faloperos de Chile</a></h1>
                    </div>

                                            


        </div>


    <div class="footer-info">

                
            <h1>DISORDER MAGAZINE</h1>

            <div class="foot-menu">
                <a data-dropdown="#dropdown-1" href="http://www.disorder.cl" >PORTADA</a>
                <a href="http://www.disorder.cl/magazine"> MAGAZINE </a>
                                <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>
                <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>
                <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>
                <a href="http://www.disorder.cl/videos"  > VIDEOS </a>
                <a href="http://www.disorder.cl/contacto" > CONTACTO </a>
                <!--a href="https://plus.google.com/113898145274351491464" rel="publisher">Google+</a-->
            </div>

        
        <p>(2003 - 2018) Publicamos bajo una licencia Creative Commons a través de WordPress.</p>
        <p>Prohibida la reproducci&oacute;n total o parcial de contenidos.</p>
        <br />

        <a title="Volver arriba" href="javascript:scroll(0,0)" class="gotop">( ↑ Subir )</a>

    </div>
</div>


<script src ="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.fitvids.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/lean-slider.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery-scrolltofixed-min.js"></script>


  
<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.animate-colors-min.js"></script>



<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/all.js"></script>

<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.disorder.cl\/blog\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script>
/*
$(document).ready(function(){
  $(document).mousemove(function(){

    var newColor = '#'+(0x1000000+(Math.random())*0xffffff).toString(16).substr(1,6);


var colors = ["#CCCCCC","#333333","#990099"];                
  var rand = Math.floor(Math.random()*colors.length);           
  $('#controls-wrapper').css("background-color", newColor);
  $('h1').css("color",newColor);

  /**/

/*
  $(function() {
    var cache = $('#hover').css('background-color','#6600FF');
    $('#hover').hover(function() {
        $(this).css({'background-color' : rgb() });
    },function() {
        $(this).css({'background-color' : cache });
    });
});

  });
  
});*/
</script>
</body>
</html>