    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>

        
        
          Muere músico turco tras 323 días en huelga de hambre &raquo; Disorder.cl Magazine
        
        
        
        
        
</title>



    <meta property="og:title" content="Muere músico turco tras 323 días en huelga de hambre" />

    <meta property="og:type" content="website" />

    <meta property="og:url" content="http://www.disorder.cl/2020/05/07/muere-musico-turco-huelga-hambre/" />

    <meta property="og:site_name" content="Disorder Magazine" />

    <meta property="og:description" content="El músico turco Ibrahim Gökçek, ha fallecido tras 323 días en huelga de hambre. Gökçek es el tercer miembro del grupo que muere por esta protesta tras ser acusados de supuestos vínculos con el Partido-Frente Revolucionario de Liberación del Pueblo, considerado terrorista." />

    <meta property="fb:app_id" content="398484361807"/>

<meta name="generator" content="WordPress 4.9.14" />

<link rel="stylesheet" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine RSS Feed" href="http://www.disorder.cl/feed/" />

<link rel="pingback" href="http://www.disorder.cl/blog/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/favicon.png"/>

<meta name="google-site-verification" content="SN4VZSy8bJfSYW4828PxvbtFj3gAlSvRTmceRJparqE" />



<link href='http://fonts.googleapis.com/css?family=Ropa+Sans:400,400italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,800,700' rel='stylesheet' type='text/css'>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine &raquo; Muere músico turco tras 323 días en huelga de hambre RSS de los comentarios" href="http://www.disorder.cl/2020/05/07/muere-musico-turco-huelga-hambre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.disorder.cl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='recent-comments-with-gravatar-css'  href='http://www.disorder.cl/blog/wp-content/plugins/recent-comments-with-gravatar/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #0e92aa;
	border: 1px solid #106b7c;
}

</style>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.disorder.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.disorder.cl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.disorder.cl/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La industria de la música independiente pide tu ayuda' href='http://www.disorder.cl/2020/05/06/industria-musica-independiente-ayuda/' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="http://www.disorder.cl/2020/05/07/muere-musico-turco-huelga-hambre/" />
<link rel='shortlink' href='http://www.disorder.cl/?p=71882' />
<link rel="alternate" type="application/json+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F05%2F07%2Fmuere-musico-turco-huelga-hambre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F05%2F07%2Fmuere-musico-turco-huelga-hambre%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"630",animation:"yes",encode:"yes",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.disorder.cl/blog/wp-content/uploads/2020/05/ibrahim-gokcek.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.disorder.cl/blog/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>




</head>



<body id="contenido" >







<!-- HM -->



<!-- END -->



<div id="fb-root"></div>



<script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";

    fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));

</script>



<script type="text/javascript">

    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-794789-1']);

    _gaq.push(['_trackPageview']);

    (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

    })();

</script>



<div class="mask">

    <div class="searchbox">

        <h1>Busca en Disorder</h1>

        <form action="http://www.disorder.cl/" id="search" method="get">

            <input type="text" name="s" id="s" value="" class="search-input" />

            <input type="submit" value="BUSCAR" class="submit">

        </form>

        <a class="close" href="#">Cerrar</a>

    </div>

</div>



<div class="head">



<!--TAG MEDIATRENDS - NO QUITAR-->



<!--FIN TAG MEDIATRENDS - NO QUITAR-->



    <div class="header">

    
        <div class="logo">

        <a href="http://www.disorder.cl" rel="bookmark" ><img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/logo-head.png" /></a>

        </div>

        <div class="banner1" style="margin:inherit !important;padding-top:5px;">



            <div class="banner1-list" style="margin:inherit !important;">

<div style='width:728px;'>
    


<!-- PassBack AdSlot 3 for Ad Unit '728x90_DISORDER_all' ### Size: [[728,90]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/728x90_DISORDER_all', [[728,90]])
.display();
</script>

</div>

</div> 



        </div>

    </div>

</div>






<div id="menubar">

    <div class="menu">

        <a href="http://www.disorder.cl" >PORTADA</a>

        <a href="http://www.disorder.cl/magazine" > MAGAZINE </a>

        
        <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>

        <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>

        <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>

        <a href="http://www.disorder.cl/videos"  > VIDEOS </a>

        <a href="http://www.disorder.cl/contacto" > CONTACTO </a>

        <a href="http://www.facebook.com/disordernews" class="fb"> /disordernews </a>

        <a href="http://www.twitter.com/disordernews" class="tw"> @disordernews </a>

        <img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/zoom2.png" class="opensearch" width="25" height="25" />

    </div>

</div>


    
    
    <div class="single-title" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/05/ist-14-02-2020-grup-yorum-dava-baslad2.jpg)">
        <div class="single-title-data">
            <ul class="post-categories">
	<li><a href="http://www.disorder.cl/noticias/" rel="category tag">Noticias</a></li></ul>            <h1>Muere músico turco tras 323 días en huelga de hambre</h1>
            <div class="post-metadata">
            
                                
            </div>
        </div>

        

    </div>

    <div class="author-rss" id="social">
        <div class="single-author">
            
            <img alt='' src='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=90&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=180&#038;d=retro&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            <h2>Publicado por disorder.cl</h2>
                        <p>Archivo: <a href="http://www.disorder.cl/author/disordercl/">1826 artículos</a></p>
        </div>
        <div class="rrss">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/05/07/muere-musico-turco-huelga-hambre/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
    </div>

    <div class="wrap single">

        <div class="sidebar" id="fixed"> 
    
    	<div class="banner2">
<!-- PassBack AdSlot 2 for Ad Unit '320x50_DISORDER_ALL' ### Size: [[320,50]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/320x50_DISORDER_ALL', [[320,50]])
.display();
</script>
</div>

    
    <div class="clear"></div>

        <div class="side-title">
            MAGAZINE
            <a href="http://www.disorder.cl/magazine" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-285x190.jpg 285w, http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-768x512.jpg 768w, http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />
                <h1>
                    <a href="http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/" title="Cómo surfear la crisis mental del coronavirus y no desquiciarte en el intento">
                        Cómo surfear la crisis mental del coronavirus y no desquiciarte en el intento                    </a>
                </h1>
                <small>7 de mayo de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/Captura-de-Pantalla-2020-03-11-a-las-18.49.18-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/03/11/ganadores-concurso-the-offspring-en-chile/" title="Ganadores concurso The Offspring en Chile">
                        Ganadores concurso The Offspring en Chile                    </a>
                </h1>
                <small>7 de mayo de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/02/el-mato3-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/02/28/el-mato-a-un-policia-motorizado-ases-falsos-y-e-c-s-d-l-q-h-p-en-vivo/" title="Él Mató a Un Policía Motorizado, Ases Falsos y E.C.S.D.L.Q.H.P. en vivo.">
                        Él Mató a Un Policía Motorizado, Ases Falsos y E.C.S.D.L.Q.H.P. en vivo.                    </a>
                </h1>
                <small>7 de mayo de 2020</small>
            </div>
        
        <div class="side-title">
            M&Uacute;SICA
            <a href="http://www.disorder.cl/musica" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/05/pineratriller2010_456_336-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/05/06/canciones-fin-de-los-tiempos-ii/" title="La lista definitiva de canciones sobre el fin de los tiempos parte II">
                        La lista definitiva de canciones sobre el fin de los tiempos parte II                        
                    </a>
                </h1>
                <small>6 de mayo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/05/jonas-front-300x200.jpeg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/05/jonas-front-300x200.jpeg 300w, http://www.disorder.cl/blog/wp-content/uploads/2020/05/jonas-front-285x190.jpeg 285w, http://www.disorder.cl/blog/wp-content/uploads/2020/05/jonas-front-768x512.jpeg 768w, http://www.disorder.cl/blog/wp-content/uploads/2020/05/jonas-front-1024x682.jpeg 1024w, http://www.disorder.cl/blog/wp-content/uploads/2020/05/jonas-front.jpeg 1280w" sizes="(max-width: 300px) 100vw, 300px" />                <h1>
                    <a href="http://www.disorder.cl/2020/05/01/street-documents-documental-historia-jonas-sanche/" title="“Street Documents” Mira el documental de la historia no contada de  Jonas Sanche">
                        “Street Documents” Mira el documental de la historia no contada de  Jonas Sanche                        
                    </a>
                </h1>
                <small>1 de mayo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/04/Naked-Cowboy-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/04/10/canciones-fin-de-los-tiempos/" title="La lista definitiva de canciones sobre el fin de los tiempos PARTE I">
                        La lista definitiva de canciones sobre el fin de los tiempos PARTE I                        
                    </a>
                </h1>
                <small>10 de abril de 2020</small>
            </div>
        
        <div class="side-title">
            CINE Y TV
            <a href="http://www.disorder.cl/cine-y-tv" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-286x190.jpg 286w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                <h1>
                    <a href="http://www.disorder.cl/2020/03/20/cuarentena-red-bull-tv/" title="Surfea la cuarentena con los mejores contenidos de Red Bull TV">
                        Surfea la cuarentena con los mejores contenidos de Red Bull TV                    </a>
                    <br/>
                </h1>
                <small>20 de marzo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/12/Lemebel1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/12/24/programacion-festival-dart-fechas/" title="Revisa la programación competa de Festival DART y conoce sus fechas para Stgo y Conce">
                        Revisa la programación competa de Festival DART y conoce sus fechas para Stgo y Conce                    </a>
                    <br/>
                </h1>
                <small>24 de diciembre de 2019</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/07/friends_front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/07/09/friends-deja-oficialmente-netflix/" title="Friends deja oficialmente Netflix">
                        Friends deja oficialmente Netflix                    </a>
                    <br/>
                </h1>
                <small>9 de julio de 2019</small>
            </div>
        


    
</div>

        <div class="col-left-single">

        	<div id="post-item-71882" class="post">

    			<div class="content">
                    <img class="aligncenter size-full wp-image-71885" src="http://www.disorder.cl/blog/wp-content/uploads/2020/05/huelga1.jpeg" alt="" width="600" height="347" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/05/huelga1.jpeg 600w, http://www.disorder.cl/blog/wp-content/uploads/2020/05/huelga1-315x182.jpeg 315w" sizes="(max-width: 600px) 100vw, 600px" />
<p><strong>Ibrahim Gökçek</strong>, integrante del grupo de folk turco <a href="https://www.facebook.com/grupyorum1985" target="_blank" rel="noopener">Yorum</a>, <strong>ha fallecido este jueves producto de la huelga de hambre que inició hace 323 días</strong> al interior de una cárcel de ese país tras ser acusado, junto a otros miembros de su banda, de «terrorismo» por supuestos vínculos con el partido Frente Revolucionario de Liberación del Pueblo. No solo eso, Gökçek es el tercer músico de la agrupación que muere por la misma causa.</p>
<p>Gökçek finzalizó su huelga el pasado martes tras casi un año de protesta, debido a un empeoramiento de su estado de salud, mientras que la banda consideró que la protesta de todxs sus miembros, ha revelado al mundo lo que sucede en Turquía.</p>
<p>«Nuestra resistencia ha logrado la victoria política. El mundo entero ha oído hablar de nuestra resistencia. Esperamos que nuestra solicitud para poder hacer conciertos sea aceptada», declaró la banda en un comunicado publicado vía Facebook. Cabe recordar que 7 miebros de Yorum han sido encarcelados tras ser acusados de asociación ilegal por su música considerada de revolucionaria y sus conciertos fueron prohibidos por la autoridad turca.</p>
<p><strong>Durante sus 35 años de existencia, el colectivo musical Yorum</strong>, formado por decenas de miembros, ha destacado por sus canciones políticas de temática socialista, antiimperialista y pro derechos del pueblo kurdo. Un pueblo que ha sido históricamente perseguido, violentado y arrasado por el estado al punto de prohibir su idioma o el poner nombres kurdos, durante ciertos períodos de la historia en Turquía.</p>
<p>Gökçek es el tercer miembro de la banda que fallece por una prolongada huelga de hambre, tras las muertes de <strong>Helin Bölek y Mustafa Koçak</strong>, quienes también perdieron la vida, ambos con 28 años. Bölek fue la primera integrante del grupo que moría tras 288 días en huelga de hambre, mientras que Koçak reclamó durante 297 días un juicio justo hasta que, tras agravarse su estado de salud, acabó falleciendo.</p>
                </div>

                
                <div class="tags">
                    <div class="tagwrap">
                        <a href='http://www.disorder.cl/tag/helin-bolek/' title='Helin Bölek' >#Helin Bölek</a><a href='http://www.disorder.cl/tag/huelga-de-hambre/' title='huelga de hambre' >#huelga de hambre</a><a href='http://www.disorder.cl/tag/ibrahim-gokcek/' title='Ibrahim Gökçek' >#Ibrahim Gökçek</a><a href='http://www.disorder.cl/tag/mustafa-kocak/' title='Mustafa Koçak' >#Mustafa Koçak</a><a href='http://www.disorder.cl/tag/turquia/' title='Turquía' >#Turquía</a><a href='http://www.disorder.cl/tag/yorum/' title='Yorum' >#Yorum</a>                    </div>

                    <div class="tagshare">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/05/07/muere-musico-turco-huelga-hambre/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
                </div>

        	</div>

         

        <div class="related"><h1>LEE TAMBIÉN:</h1>                <div class="related-item">
                    <a href="http://www.disorder.cl/2014/09/23/fotografo-de-la-semana-eylul-aslan/" title="Fotógrafo de la semana: Eylül Aslan, coquetería turca">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2014/09/tumblr_n60l2xVR9p1r4f16oo1_1280-300x200.jpg" title="Fotógrafo de la semana: Eylül Aslan, coquetería turca">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2014/09/23/fotografo-de-la-semana-eylul-aslan/" title="Fotógrafo de la semana: Eylül Aslan, coquetería turca">Fotógrafo de la semana: Eylül Aslan, coquetería turca</a></h1>
                </div>
        </div>
                    
            <h1 class="comment-title" id="comments"> Comentarios publicados en "Muere músico turco tras 323 días en huelga de hambre"</h1>
            <a href="#comentar" class="comenta">¡Deja el tuyo!</a>

            <div class="fb-comments" data-href="http://www.disorder.cl/2020/05/07/muere-musico-turco-huelga-hambre/" data-width="630" data-num-posts="5"></div>
            
<!-- You can start editing here. -->


		
		<!-- No comments yet -->
		
	


<div class="box-left-newcomment">
	<a name="comentar"></a>
	

	
	<fieldset id="commentfieldset">

		<div id="respond" class="respuesta">

			<div id="commentform">

			<form action="http://www.disorder.cl/blog/wp-comments-post.php" method="post">

				
				<table width="100%" border="0" cellspacing="0" cellpadding="0" class="tableform">
				  <tr>
				    <td><label for="author">Nombre: (*)</label></td>
				    <td><label for="email">E-mail: (*)</label></td>
				    <td><label for="url">Web o Red social:</label></td>
				  </tr>
				  <tr>
				    <td><input type="text" name="author" id="name" class="text" value="" size="22" tabindex="1" /></td>
				    <td><input type="text" name="email" id="email" class="text" value="" size="22" tabindex="2" /></td>
				    <td><input type="text" name="url" id="website" class="text" value="" size="22" tabindex="3" /></td>
				  </tr>
				</table>


				
				<label for="message">Comentario:</label>
				<textarea name="comment" id="message" tabindex="4"></textarea>

				<input name="submit" type="submit" class="button" tabindex="5" value="Enviar" class="sbmt" />
				<div id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/07/muere-musico-turco-huelga-hambre/#respond" style="display:none;">CANCELAR</a>				</div>

				<input type='hidden' name='comment_post_ID' value='71882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b24118240c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>
			</form>

			</div><!-- end commentform -->

		</div><!-- end respond -->

	</fieldset>

</div><!-- end box-left -->


        

        </div>

    </div>

  
<div class="footer">

        <div class="navi">
        
                    <div class="next-prev">
                                                        <div class="prev-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/05/indie.jpg);" onclick="location.href='http://www.disorder.cl/2020/05/06/industria-musica-independiente-ayuda/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">anterior</div-->
                        <a href="http://www.disorder.cl/2020/05/06/industria-musica-independiente-ayuda/">
                            La industria de la música independiente pide tu ayuda                        </a>
                    </div>

                
                
                
                <script>
                    $(document).ready(function(){
                        $(".prev-post, .next-post").mouseenter(function(){
                            $(this).find(".postmask").fadeOut().one();
                        });
                        $(".prev-post, .next-post").mouseleave(function(){
                            $(this).find(".postmask").fadeIn().one();
                        });
                    });
                </script>

            </div>

        
        <div class="pagination">
            <span class="prev_page"></span>
            <span class="next_page"></span>
        </div>

    </div>

    
    <div class="colorline"></div>

        <div class="footer-hits">

                            <h1>HITS</h1>
                                                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2007/06/17/consejos-imprescindibles-para-alcanzar-el-estrellato-en-la-blogsofera/" title="Consejos imprescindibles para alcanzar el estrellato en la blogósfera">
                                                            <img width="266" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2007/06/bloggers.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2007/06/17/consejos-imprescindibles-para-alcanzar-el-estrellato-en-la-blogsofera/" title="Consejos imprescindibles para alcanzar el estrellato en la blogósfera">Consejos imprescindibles para alcanzar el estrellato en la blogósfera</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/10/24/jani-duenas-la-piscola-y-10-maneras-de-prepararla/" title="Jani Dueñas, la piscola y 10 maneras de prepararla">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2012/10/jani-duenas.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2012/10/jani-duenas.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2012/10/jani-duenas-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/10/24/jani-duenas-la-piscola-y-10-maneras-de-prepararla/" title="Jani Dueñas, la piscola y 10 maneras de prepararla">Jani Dueñas, la piscola y 10 maneras de prepararla</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2008/11/19/necesitamos-banderas/" title="Necesitamos banderas">
                                                            <img width="300" height="133" src="http://www.disorder.cl/blog/wp-content/uploads/2008/11/bandera-art2.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2008/11/bandera-art2.jpg 630w, http://www.disorder.cl/blog/wp-content/uploads/2008/11/bandera-art2-300x133.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2008/11/19/necesitamos-banderas/" title="Necesitamos banderas">Necesitamos banderas</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2009/03/09/9-marzo-el-rapero-favorito-de-tu-rapero-favorito/" title="#Biggieday: El Rapero Favorito de tu Rapero Favorito">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2009/03/rap.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2009/03/rap.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2009/03/rap-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2009/03/09/9-marzo-el-rapero-favorito-de-tu-rapero-favorito/" title="#Biggieday: El Rapero Favorito de tu Rapero Favorito">#Biggieday: El Rapero Favorito de tu Rapero Favorito</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/11/08/dejando-la-vida-y-la-pega-en-deftones-exageradamente-completo-informe/" title="Dejando la vida en Deftones. Exageradamente completo informe">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2012/11/deftones1.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2012/11/deftones1.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2012/11/deftones1-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/11/08/dejando-la-vida-y-la-pega-en-deftones-exageradamente-completo-informe/" title="Dejando la vida en Deftones. Exageradamente completo informe">Dejando la vida en Deftones. Exageradamente completo informe</a></h1>
                    </div>

                                            


        </div>


    <div class="footer-info">

                
            <h1>DISORDER MAGAZINE</h1>

            <div class="foot-menu">
                <a data-dropdown="#dropdown-1" href="http://www.disorder.cl" >PORTADA</a>
                <a href="http://www.disorder.cl/magazine"> MAGAZINE </a>
                                <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>
                <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>
                <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>
                <a href="http://www.disorder.cl/videos"  > VIDEOS </a>
                <a href="http://www.disorder.cl/contacto" > CONTACTO </a>
                <!--a href="https://plus.google.com/113898145274351491464" rel="publisher">Google+</a-->
            </div>

        
        <p>(2003 - 2018) Publicamos bajo una licencia Creative Commons a través de WordPress.</p>
        <p>Prohibida la reproducci&oacute;n total o parcial de contenidos.</p>
        <br />

        <a title="Volver arriba" href="javascript:scroll(0,0)" class="gotop">( ↑ Subir )</a>

    </div>
</div>


<script src ="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.fitvids.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/lean-slider.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery-scrolltofixed-min.js"></script>


  
<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.animate-colors-min.js"></script>



<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/all.js"></script>

<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.disorder.cl\/blog\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script async="async" type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script>
/*
$(document).ready(function(){
  $(document).mousemove(function(){

    var newColor = '#'+(0x1000000+(Math.random())*0xffffff).toString(16).substr(1,6);


var colors = ["#CCCCCC","#333333","#990099"];                
  var rand = Math.floor(Math.random()*colors.length);           
  $('#controls-wrapper').css("background-color", newColor);
  $('h1').css("color",newColor);

  /**/

/*
  $(function() {
    var cache = $('#hover').css('background-color','#6600FF');
    $('#hover').hover(function() {
        $(this).css({'background-color' : rgb() });
    },function() {
        $(this).css({'background-color' : cache });
    });
});

  });
  
});*/
</script>
</body>
</html>