    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>

        
        
          Primera Necesidad: Presidente Piñera viola los protocolos de salud en funeral de su tío &raquo; Disorder.cl Magazine
        
        
        
        
        
</title>



    <meta property="og:title" content="Primera Necesidad: Presidente Piñera viola los protocolos de salud en funeral de su tío" />

    <meta property="og:type" content="website" />

    <meta property="og:url" content="http://www.disorder.cl/2020/06/22/presidente-pinera-viola-protocolos-de-salud/" />

    <meta property="og:site_name" content="Disorder Magazine" />

    <meta property="og:description" content="A diferencia del resto del país el Presidente Piñera sí pudo despedir a su ser querido en una ceremonia y no solo eso, abrió el ataud, pese a que el motivo de muerte del difunto estaba asociado al Covid-19 y el protocolo lo prohíbe" />

    <meta property="fb:app_id" content="398484361807"/>

<meta name="generator" content="WordPress 4.9.15" />

<link rel="stylesheet" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine RSS Feed" href="http://www.disorder.cl/feed/" />

<link rel="pingback" href="http://www.disorder.cl/blog/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/favicon.png"/>

<meta name="google-site-verification" content="SN4VZSy8bJfSYW4828PxvbtFj3gAlSvRTmceRJparqE" />



<link href='http://fonts.googleapis.com/css?family=Ropa+Sans:400,400italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,800,700' rel='stylesheet' type='text/css'>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine &raquo; Primera Necesidad: Presidente Piñera viola los protocolos de salud en funeral de su tío RSS de los comentarios" href="http://www.disorder.cl/2020/06/22/presidente-pinera-viola-protocolos-de-salud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.disorder.cl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='recent-comments-with-gravatar-css'  href='http://www.disorder.cl/blog/wp-content/plugins/recent-comments-with-gravatar/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #0e92aa;
	border: 1px solid #106b7c;
}

</style>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.disorder.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.disorder.cl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.disorder.cl/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Partidos en formación solicitan al servel suspender plazo para conseguir firmas' href='http://www.disorder.cl/2020/06/21/partidos-formacion-servel/' />
<link rel='next' title='#HolaPoCovidonxs! Cap2: «Pacos Qlos»' href='http://www.disorder.cl/2020/06/22/holapocovidonxs-cap2-pacos-qlos/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://www.disorder.cl/2020/06/22/presidente-pinera-viola-protocolos-de-salud/" />
<link rel='shortlink' href='http://www.disorder.cl/?p=71994' />
<link rel="alternate" type="application/json+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F06%2F22%2Fpresidente-pinera-viola-protocolos-de-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F06%2F22%2Fpresidente-pinera-viola-protocolos-de-salud%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"630",animation:"yes",encode:"yes",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.disorder.cl/blog/wp-content/uploads/2020/06/portda.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.disorder.cl/blog/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>




</head>



<body id="contenido" >







<!-- HM -->



<!-- END -->



<div id="fb-root"></div>



<script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";

    fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));

</script>



<script type="text/javascript">

    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-794789-1']);

    _gaq.push(['_trackPageview']);

    (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

    })();

</script>



<div class="mask">

    <div class="searchbox">

        <h1>Busca en Disorder</h1>

        <form action="http://www.disorder.cl/" id="search" method="get">

            <input type="text" name="s" id="s" value="" class="search-input" />

            <input type="submit" value="BUSCAR" class="submit">

        </form>

        <a class="close" href="#">Cerrar</a>

    </div>

</div>



<div class="head">



<!--TAG MEDIATRENDS - NO QUITAR-->



<!--FIN TAG MEDIATRENDS - NO QUITAR-->



    <div class="header">

    
        <div class="logo">

        <a href="http://www.disorder.cl" rel="bookmark" ><img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/logo-head.png" /></a>

        </div>

        <div class="banner1" style="margin:inherit !important;padding-top:5px;">



            <div class="banner1-list" style="margin:inherit !important;">

<div style='width:728px;'>
    


<!-- PassBack AdSlot 3 for Ad Unit '728x90_DISORDER_all' ### Size: [[728,90]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/728x90_DISORDER_all', [[728,90]])
.display();
</script>

</div>

</div> 



        </div>

    </div>

</div>






<div id="menubar">

    <div class="menu">

        <a href="http://www.disorder.cl" >PORTADA</a>

        <a href="http://www.disorder.cl/magazine" > MAGAZINE </a>

        
        <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>

        <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>

        <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>

        <a href="http://www.disorder.cl/videos"  > VIDEOS </a>

        <a href="http://www.disorder.cl/contacto" > CONTACTO </a>

        <a href="http://www.facebook.com/disordernews" class="fb"> /disordernews </a>

        <a href="http://www.twitter.com/disordernews" class="tw"> @disordernews </a>

        <img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/zoom2.png" class="opensearch" width="25" height="25" />

    </div>

</div>


    
    
    <div class="single-title" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/06/portda.jpg)">
        <div class="single-title-data">
            <ul class="post-categories">
	<li><a href="http://www.disorder.cl/noticias/" rel="category tag">Noticias</a></li></ul>            <h1>Primera Necesidad: Presidente Piñera viola los protocolos de salud en funeral de su tío</h1>
            <div class="post-metadata">
            
                                
            </div>
        </div>

        

    </div>

    <div class="author-rss" id="social">
        <div class="single-author">
            
            <img alt='' src='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=90&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=180&#038;d=retro&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            <h2>Publicado por disorder.cl</h2>
                        <p>Archivo: <a href="http://www.disorder.cl/author/disordercl/">1840 artículos</a></p>
        </div>
        <div class="rrss">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/06/22/presidente-pinera-viola-protocolos-de-salud/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
    </div>

    <div class="wrap single">

        <div class="sidebar" id="fixed"> 
    
    	<div class="banner2">
<!-- PassBack AdSlot 2 for Ad Unit '320x50_DISORDER_ALL' ### Size: [[320,50]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/320x50_DISORDER_ALL', [[320,50]])
.display();
</script>
</div>

    
    <div class="clear"></div>

        <div class="side-title">
            MAGAZINE
            <a href="http://www.disorder.cl/magazine" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/04/comedia2-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/04/28/tres-comediantes-se-unen-en-nuevo-formato-de-stand-up/" title="Tres comediantes se unen en nuevo formato de Stand Up">
                        Tres comediantes se unen en nuevo formato de Stand Up                    </a>
                </h1>
                <small>22 de junio de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-285x190.jpg 285w, http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-768x512.jpg 768w, http://www.disorder.cl/blog/wp-content/uploads/2020/04/salud-front-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />
                <h1>
                    <a href="http://www.disorder.cl/2020/04/02/crisis-mental-coronavirus/" title="Cómo surfear la crisis mental del coronavirus y no desquiciarte en el intento">
                        Cómo surfear la crisis mental del coronavirus y no desquiciarte en el intento                    </a>
                </h1>
                <small>22 de junio de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/Captura-de-Pantalla-2020-03-11-a-las-18.49.18-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/03/11/ganadores-concurso-the-offspring-en-chile/" title="Ganadores concurso The Offspring en Chile">
                        Ganadores concurso The Offspring en Chile                    </a>
                </h1>
                <small>22 de junio de 2020</small>
            </div>
        
        <div class="side-title">
            M&Uacute;SICA
            <a href="http://www.disorder.cl/musica" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/front-1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/06/03/lo-nuevo-de-ocre-no-te-va-a-estremecer-las-entranas/" title="Lo nuevo de Ocre No te va a estremecer las entrañas">
                        Lo nuevo de Ocre No te va a estremecer las entrañas                        
                    </a>
                </h1>
                <small>3 de junio de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/05/angela-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/05/27/resfresca-tu-cuarentena-con-la-revelacion-mexicana-angela-aguilar/" title="Resfresca tu cuarentena con la revelación mexicana Ángela Aguilar">
                        Resfresca tu cuarentena con la revelación mexicana Ángela Aguilar                        
                    </a>
                </h1>
                <small>27 de mayo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/04/Naked-Cowboy-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/05/10/lista-canciones-fin-de-los-tiempos-parte-iii/" title="La lista definitiva de canciones sobre el fin de los tiempos parte III (y final)">
                        La lista definitiva de canciones sobre el fin de los tiempos parte III (y final)                        
                    </a>
                </h1>
                <small>10 de mayo de 2020</small>
            </div>
        
        <div class="side-title">
            CINE Y TV
            <a href="http://www.disorder.cl/cine-y-tv" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="282" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/sanfic-front-282x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/03/26/atencion-realizadores-sanfic16-abre-convocatoria-a-postulantes-en-sus-3-categorias/" title="Atención realizadores: Sanfic16 abre convocatoria a postulantes en sus 3 categorías">
                        Atención realizadores: Sanfic16 abre convocatoria a postulantes en sus 3 categorías                    </a>
                    <br/>
                </h1>
                <small>26 de marzo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-286x190.jpg 286w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                <h1>
                    <a href="http://www.disorder.cl/2020/03/20/cuarentena-red-bull-tv/" title="Surfea la cuarentena con los mejores contenidos de Red Bull TV">
                        Surfea la cuarentena con los mejores contenidos de Red Bull TV                    </a>
                    <br/>
                </h1>
                <small>20 de marzo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/12/Lemebel1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/12/24/programacion-festival-dart-fechas/" title="Revisa la programación competa de Festival DART y conoce sus fechas para Stgo y Conce">
                        Revisa la programación competa de Festival DART y conoce sus fechas para Stgo y Conce                    </a>
                    <br/>
                </h1>
                <small>24 de diciembre de 2019</small>
            </div>
        


    
</div>

        <div class="col-left-single">

        	<div id="post-item-71994" class="post">

    			<div class="content">
                    <img class="aligncenter wp-image-71996 size-full" src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/1_1-1.jpg" alt="" width="600" height="349" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/06/1_1-1.jpg 600w, http://www.disorder.cl/blog/wp-content/uploads/2020/06/1_1-1-315x183.jpg 315w" sizes="(max-width: 600px) 100vw, 600px" />
<p>El día de ayer se supo del fallecimiento a los 104 años de edad de <strong>Bernardino Piñera, arzobispo emérito de La Serena quien era investigado en el Vaticano por una denuncia de abuso sexual que se habría cometido contra un menor de edad hace más de 50 años</strong>. El anuncio sobre la muerte del tío del presidente de la República, <strong>Sebastián Piñera</strong>, lo dio la mismísima vocera de gobierno, quien además agregó que pese a que Bernardino había sido caso positivo de Covid-19, esta no era esa la causa de su muerte, sino su avanzada edad.</p>
<p>A pesar de lo dicho por la vocera, durante el transcurso de la tarde <strong>se informó que la verdadera causa de muerte del ex religioso investigado por abusos fue por neumonía por Covid-19</strong>, según indica su propio certificado de defunción.</p>
<p><strong>A diferencia de otrxs chilenxs</strong>, Bernardino no fue sepultado en uno de los nuevos féretros de cartón que hemos conocido en los últimos días, ni dejó este mundo en la soledad más absoluta sin poder ser despedido por sus cercanos, sino que tuvo una ceremonia concurrida, donde el propio Presidente se saltó todos los protocolos de salud abriendo el ataúd (pese a que su propio primo, <strong>Andrés Chadwick</strong>, le pedía que no lo hiciera) para ver por última vez a su familiar. Algo absolutamente prohibido por las normativas implementadas debido a la contingencia sanitaria.</p>
<p>No solo eso, en el funeral se encontraban alrededor de 23 personas cuando el protocolo establece no más de 20. Compartiendo la hostia, ejerciendo el ritual de la comunión.</p>
<p>Una muestra más de la total desconexión que existe entre las autoridades y una población que no puede despedir a sus muertos por las normas asociadas al coronavirus, pero que observa a la distancia como su Presidente sí puede incumplir estas normas.</p>
<p>Las imágenes del polémico funeral, con un grupo de músicxs incluído, las puedes ver a continuación</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/LdloS-l7h5w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
                </div>

                
                <div class="tags">
                    <div class="tagwrap">
                        <a href='http://www.disorder.cl/tag/bernardino-pinera/' title='Bernardino Piñera' >#Bernardino Piñera</a><a href='http://www.disorder.cl/tag/chile/' title='Chile' >#Chile</a><a href='http://www.disorder.cl/tag/coronavirus/' title='Coronavirus' >#Coronavirus</a><a href='http://www.disorder.cl/tag/covid-19/' title='Covid 19' >#Covid 19</a><a href='http://www.disorder.cl/tag/portada/' title='portada' >#portada</a><a href='http://www.disorder.cl/tag/presidente/' title='Presidente' >#Presidente</a><a href='http://www.disorder.cl/tag/sebastian-pinera/' title='sebastian piñera' >#sebastian piñera</a>                    </div>

                    <div class="tagshare">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/06/22/presidente-pinera-viola-protocolos-de-salud/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
                </div>

        	</div>

         

        <div class="related"><h1>LEE TAMBIÉN:</h1>                <div class="related-item">
                    <a href="http://www.disorder.cl/2020/06/22/holapocovidonxs-cap2-pacos-qlos/" title="#HolaPoCovidonxs! Cap2: "Pacos Qlos"">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/disorder22-300x200.png" title="#HolaPoCovidonxs! Cap2: "Pacos Qlos"">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/06/22/holapocovidonxs-cap2-pacos-qlos/" title="#HolaPoCovidonxs! Cap2: "Pacos Qlos"">#HolaPoCovidonxs! Cap2: "Pacos Qlos"</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/06/21/partidos-formacion-servel/" title="Partidos en formación solicitan al servel suspender plazo para conseguir firmas">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/1462282438-servel-300x200.jpg" title="Partidos en formación solicitan al servel suspender plazo para conseguir firmas">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/06/21/partidos-formacion-servel/" title="Partidos en formación solicitan al servel suspender plazo para conseguir firmas">Partidos en formación solicitan al servel suspender plazo para conseguir firmas</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/06/18/figuras-musica-chilena-todxs-conectadxs/" title="Este domigno las principales figuras de la música chilena estarán "Todxs Conectadxs"">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/1-300x200.jpg" title="Este domigno las principales figuras de la música chilena estarán "Todxs Conectadxs"">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/06/18/figuras-musica-chilena-todxs-conectadxs/" title="Este domigno las principales figuras de la música chilena estarán "Todxs Conectadxs"">Este domigno las principales figuras de la música chilena estarán "Todxs Conectadxs"</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/06/15/holapocovidona-el-nuevo-podcast-de-disorder-cl/" title="#HOLAPOCOVIDONES el nuevo podcast de Disorder.cl">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/radio-300x200.png" title="#HOLAPOCOVIDONES el nuevo podcast de Disorder.cl">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/06/15/holapocovidona-el-nuevo-podcast-de-disorder-cl/" title="#HOLAPOCOVIDONES el nuevo podcast de Disorder.cl">#HOLAPOCOVIDONES el nuevo podcast de Disorder.cl</a></h1>
                </div>
        </div>
                    
            <h1 class="comment-title" id="comments"> Comentarios publicados en "Primera Necesidad: Presidente Piñera viola los protocolos de salud en funeral de su tío"</h1>
            <a href="#comentar" class="comenta">¡Deja el tuyo!</a>

            <div class="fb-comments" data-href="http://www.disorder.cl/2020/06/22/presidente-pinera-viola-protocolos-de-salud/" data-width="630" data-num-posts="5"></div>
            
<!-- You can start editing here. -->


		
		<!-- No comments yet -->
		
	


<div class="box-left-newcomment">
	<a name="comentar"></a>
	

	
	<fieldset id="commentfieldset">

		<div id="respond" class="respuesta">

			<div id="commentform">

			<form action="http://www.disorder.cl/blog/wp-comments-post.php" method="post">

				
				<table width="100%" border="0" cellspacing="0" cellpadding="0" class="tableform">
				  <tr>
				    <td><label for="author">Nombre: (*)</label></td>
				    <td><label for="email">E-mail: (*)</label></td>
				    <td><label for="url">Web o Red social:</label></td>
				  </tr>
				  <tr>
				    <td><input type="text" name="author" id="name" class="text" value="" size="22" tabindex="1" /></td>
				    <td><input type="text" name="email" id="email" class="text" value="" size="22" tabindex="2" /></td>
				    <td><input type="text" name="url" id="website" class="text" value="" size="22" tabindex="3" /></td>
				  </tr>
				</table>


				
				<label for="message">Comentario:</label>
				<textarea name="comment" id="message" tabindex="4"></textarea>

				<input name="submit" type="submit" class="button" tabindex="5" value="Enviar" class="sbmt" />
				<div id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/22/presidente-pinera-viola-protocolos-de-salud/#respond" style="display:none;">CANCELAR</a>				</div>

				<input type='hidden' name='comment_post_ID' value='71994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb002b6a8d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>
			</form>

			</div><!-- end commentform -->

		</div><!-- end respond -->

	</fieldset>

</div><!-- end box-left -->


        

        </div>

    </div>

  
<div class="footer">

        <div class="navi">
        
                    <div class="next-prev">
                                                        <div class="prev-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/06/Carta_SERVEL-Solicitud.pdf);" onclick="location.href='http://www.disorder.cl/2020/06/21/partidos-formacion-servel/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">anterior</div-->
                        <a href="http://www.disorder.cl/2020/06/21/partidos-formacion-servel/">
                            Partidos en formación solicitan al servel suspender plazo para conseguir firmas                        </a>
                    </div>

                
                
                                                        <div class="next-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/06/11-de-nov-pacos.jpg);" onclick="location.href='http://www.disorder.cl/2020/06/22/holapocovidonxs-cap2-pacos-qlos/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">siguiente </div-->
                        <a href="http://www.disorder.cl/2020/06/22/holapocovidonxs-cap2-pacos-qlos/">
                            #HolaPoCovidonxs! Cap2: "Pacos Qlos"                        </a>

                    </div>

                
                <script>
                    $(document).ready(function(){
                        $(".prev-post, .next-post").mouseenter(function(){
                            $(this).find(".postmask").fadeOut().one();
                        });
                        $(".prev-post, .next-post").mouseleave(function(){
                            $(this).find(".postmask").fadeIn().one();
                        });
                    });
                </script>

            </div>

        
        <div class="pagination">
            <span class="prev_page"></span>
            <span class="next_page"></span>
        </div>

    </div>

    
    <div class="colorline"></div>

        <div class="footer-hits">

                            <h1>HITS</h1>
                                                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2013/12/17/karto-el-ilustrador-de-los-miticos-cuadernos-colon/" title="Karto, el ilustrador de los míticos cuadernos Colón">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2013/12/karto3-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2013/12/17/karto-el-ilustrador-de-los-miticos-cuadernos-colon/" title="Karto, el ilustrador de los míticos cuadernos Colón">Karto, el ilustrador de los míticos cuadernos Colón</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2008/11/19/necesitamos-banderas/" title="Necesitamos banderas">
                                                            <img width="300" height="133" src="http://www.disorder.cl/blog/wp-content/uploads/2008/11/bandera-art2.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2008/11/bandera-art2.jpg 630w, http://www.disorder.cl/blog/wp-content/uploads/2008/11/bandera-art2-300x133.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2008/11/19/necesitamos-banderas/" title="Necesitamos banderas">Necesitamos banderas</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2013/11/13/esa-insoportable-y-aburrida-moda-de-acreditarse-a-conciertos-y-salir-pelando/" title="Esa insoportable y aburrida moda de acreditarse a conciertos y salir pelando">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2013/11/lana-200-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2013/11/13/esa-insoportable-y-aburrida-moda-de-acreditarse-a-conciertos-y-salir-pelando/" title="Esa insoportable y aburrida moda de acreditarse a conciertos y salir pelando">Esa insoportable y aburrida moda de acreditarse a conciertos y salir pelando</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/04/19/disorder-tv-sergio-nakasone-el-cerebro-de-mundos-opuestos/" title="Disorder TV: Sergio Nakasone, el cerebro de «Mundos Opuestos»">
                                                            <img width="300" height="181" src="http://www.disorder.cl/blog/wp-content/uploads/2012/04/naka-portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/04/19/disorder-tv-sergio-nakasone-el-cerebro-de-mundos-opuestos/" title="Disorder TV: Sergio Nakasone, el cerebro de «Mundos Opuestos»">Disorder TV: Sergio Nakasone, el cerebro de «Mundos Opuestos»</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2010/03/14/la-nueva-forma-de-gobernar-es-como-la-callampa-envianos-tu-logo/" title="Logo del Gobierno: la «nueva forma de gobernar» es como la callampa">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2010/03/logo-chile1.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2010/03/logo-chile1.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2010/03/logo-chile1-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2010/03/14/la-nueva-forma-de-gobernar-es-como-la-callampa-envianos-tu-logo/" title="Logo del Gobierno: la «nueva forma de gobernar» es como la callampa">Logo del Gobierno: la «nueva forma de gobernar» es como la callampa</a></h1>
                    </div>

                                            


        </div>


    <div class="footer-info">

                
            <h1>DISORDER MAGAZINE</h1>

            <div class="foot-menu">
                <a data-dropdown="#dropdown-1" href="http://www.disorder.cl" >PORTADA</a>
                <a href="http://www.disorder.cl/magazine"> MAGAZINE </a>
                                <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>
                <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>
                <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>
                <a href="http://www.disorder.cl/videos"  > VIDEOS </a>
                <a href="http://www.disorder.cl/contacto" > CONTACTO </a>
                <!--a href="https://plus.google.com/113898145274351491464" rel="publisher">Google+</a-->
            </div>

        
        <p>(2003 - 2018) Publicamos bajo una licencia Creative Commons a través de WordPress.</p>
        <p>Prohibida la reproducci&oacute;n total o parcial de contenidos.</p>
        <br />

        <a title="Volver arriba" href="javascript:scroll(0,0)" class="gotop">( ↑ Subir )</a>

    </div>
</div>


<script src ="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.fitvids.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/lean-slider.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery-scrolltofixed-min.js"></script>


  
<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.animate-colors-min.js"></script>



<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/all.js"></script>

<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.disorder.cl\/blog\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script>
/*
$(document).ready(function(){
  $(document).mousemove(function(){

    var newColor = '#'+(0x1000000+(Math.random())*0xffffff).toString(16).substr(1,6);


var colors = ["#CCCCCC","#333333","#990099"];                
  var rand = Math.floor(Math.random()*colors.length);           
  $('#controls-wrapper').css("background-color", newColor);
  $('h1').css("color",newColor);

  /**/

/*
  $(function() {
    var cache = $('#hover').css('background-color','#6600FF');
    $('#hover').hover(function() {
        $(this).css({'background-color' : rgb() });
    },function() {
        $(this).css({'background-color' : cache });
    });
});

  });
  
});*/
</script>
</body>
</html>