    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>

        
        
          #HolaPoCovidonxs! Podcast | Cap4: «Zoom y la Nueva Normalidad» &raquo; Disorder.cl Magazine
        
        
        
        
        
</title>



    <meta property="og:title" content="#HolaPoCovidonxs! Podcast | Cap4: «Zoom y la Nueva Normalidad»" />

    <meta property="og:type" content="website" />

    <meta property="og:url" content="http://www.disorder.cl/2020/07/08/holapocovidonxs-podcast-cap4-zoom-y-la-nueva-normalidad/" />

    <meta property="og:site_name" content="Disorder Magazine" />

    <meta property="og:description" content="¡Ya puedes escuchar el 4to capítulo de #HolaPoCovidonxs! Nuestro gran podcast conducido por Pablo Bustamante y Matías Matto. En esta ocasión invitamos a la periodista y experta en música: Pía Vargas." />

    <meta property="fb:app_id" content="398484361807"/>

<meta name="generator" content="WordPress 4.9.15" />

<link rel="stylesheet" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine RSS Feed" href="http://www.disorder.cl/feed/" />

<link rel="pingback" href="http://www.disorder.cl/blog/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/favicon.png"/>

<meta name="google-site-verification" content="SN4VZSy8bJfSYW4828PxvbtFj3gAlSvRTmceRJparqE" />



<link href='http://fonts.googleapis.com/css?family=Ropa+Sans:400,400italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,800,700' rel='stylesheet' type='text/css'>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Disorder.cl Magazine &raquo; #HolaPoCovidonxs! Podcast | Cap4: «Zoom y la Nueva Normalidad» RSS de los comentarios" href="http://www.disorder.cl/2020/07/08/holapocovidonxs-podcast-cap4-zoom-y-la-nueva-normalidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.disorder.cl\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='recent-comments-with-gravatar-css'  href='http://www.disorder.cl/blog/wp-content/plugins/recent-comments-with-gravatar/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #0e92aa;
	border: 1px solid #106b7c;
}

</style>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.disorder.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.disorder.cl/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.disorder.cl/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#HolaPoCovidonxs! Cap3 «El Pillo»' href='http://www.disorder.cl/2020/07/01/holapocovidonxs-cap3-el-pillo/' />
<meta name="generator" content="WordPress 4.9.15" />
<link rel="canonical" href="http://www.disorder.cl/2020/07/08/holapocovidonxs-podcast-cap4-zoom-y-la-nueva-normalidad/" />
<link rel='shortlink' href='http://www.disorder.cl/?p=72047' />
<link rel="alternate" type="application/json+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F07%2F08%2Fholapocovidonxs-podcast-cap4-zoom-y-la-nueva-normalidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.disorder.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.disorder.cl%2F2020%2F07%2F08%2Fholapocovidonxs-podcast-cap4-zoom-y-la-nueva-normalidad%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.disorder.cl/blog/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"630",animation:"yes",encode:"yes",initialvolume:"100",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.disorder.cl/blog/wp-content/uploads/2020/07/covidones2323.png" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.disorder.cl/blog/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>




</head>



<body id="contenido" >







<!-- HM -->



<!-- END -->



<div id="fb-root"></div>



<script>(function(d, s, id) {

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";

    fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));

</script>



<script type="text/javascript">

    var _gaq = _gaq || [];

    _gaq.push(['_setAccount', 'UA-794789-1']);

    _gaq.push(['_trackPageview']);

    (function() {

    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;

    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);

    })();

</script>



<div class="mask">

    <div class="searchbox">

        <h1>Busca en Disorder</h1>

        <form action="http://www.disorder.cl/" id="search" method="get">

            <input type="text" name="s" id="s" value="" class="search-input" />

            <input type="submit" value="BUSCAR" class="submit">

        </form>

        <a class="close" href="#">Cerrar</a>

    </div>

</div>



<div class="head">



<!--TAG MEDIATRENDS - NO QUITAR-->



<!--FIN TAG MEDIATRENDS - NO QUITAR-->



    <div class="header">

    
        <div class="logo">

        <a href="http://www.disorder.cl" rel="bookmark" ><img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/logo-head.png" /></a>

        </div>

        <div class="banner1" style="margin:inherit !important;padding-top:5px;">



            <div class="banner1-list" style="margin:inherit !important;">

<div style='width:728px;'>
    


<!-- PassBack AdSlot 3 for Ad Unit '728x90_DISORDER_all' ### Size: [[728,90]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/728x90_DISORDER_all', [[728,90]])
.display();
</script>

</div>

</div> 



        </div>

    </div>

</div>






<div id="menubar">

    <div class="menu">

        <a href="http://www.disorder.cl" >PORTADA</a>

        <a href="http://www.disorder.cl/magazine" > MAGAZINE </a>

        
        <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>

        <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>

        <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>

        <a href="http://www.disorder.cl/videos"  > VIDEOS </a>

        <a href="http://www.disorder.cl/contacto" > CONTACTO </a>

        <a href="http://www.facebook.com/disordernews" class="fb"> /disordernews </a>

        <a href="http://www.twitter.com/disordernews" class="tw"> @disordernews </a>

        <img src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/img/zoom2.png" class="opensearch" width="25" height="25" />

    </div>

</div>


    
    
    <div class="single-title" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/07/zoom24.png)">
        <div class="single-title-data">
            <ul class="post-categories">
	<li><a href="http://www.disorder.cl/podcast/" rel="category tag">Podcast</a></li></ul>            <h1>#HolaPoCovidonxs! Podcast | Cap4: «Zoom y la Nueva Normalidad»</h1>
            <div class="post-metadata">
            
                                
            </div>
        </div>

        

    </div>

    <div class="author-rss" id="social">
        <div class="single-author">
            
            <img alt='' src='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=90&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/821b39db1780eb6c0541db54da7b29fb?s=180&#038;d=retro&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />            <h2>Publicado por disorder.cl</h2>
                        <p>Archivo: <a href="http://www.disorder.cl/author/disordercl/">1845 artículos</a></p>
        </div>
        <div class="rrss">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/07/08/holapocovidonxs-podcast-cap4-zoom-y-la-nueva-normalidad/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
    </div>

    <div class="wrap single">

        <div class="sidebar" id="fixed"> 
    
    	<div class="banner2">
<!-- PassBack AdSlot 2 for Ad Unit '320x50_DISORDER_ALL' ### Size: [[320,50]] -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/92947493/320x50_DISORDER_ALL', [[320,50]])
.display();
</script>
</div>

    
    <div class="clear"></div>

        <div class="side-title">
            MAGAZINE
            <a href="http://www.disorder.cl/magazine" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/mh-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/06/24/de-culto-entrevista-mueran-humanos-cine-arte-alameda/" title="De culto: Recuperamos entrevista con Mueran Humanos en el desaparecido Cine Arte Alameda">
                        De culto: Recuperamos entrevista con Mueran Humanos en el desaparecido Cine Arte Alameda                    </a>
                </h1>
                <small>8 de julio de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/radio-300x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/06/15/holapocovidona-el-nuevo-podcast-de-disorder-cl/" title="#HOLAPOCOVIDONES el nuevo podcast de Disorder.cl">
                        #HOLAPOCOVIDONES el nuevo podcast de Disorder.cl                    </a>
                </h1>
                <small>8 de julio de 2020</small>
            </div>
                    <div class="post-side">
                
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/04/comedia2-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />
                <h1>
                    <a href="http://www.disorder.cl/2020/04/28/tres-comediantes-se-unen-en-nuevo-formato-de-stand-up/" title="Tres comediantes se unen en nuevo formato de Stand Up">
                        Tres comediantes se unen en nuevo formato de Stand Up                    </a>
                </h1>
                <small>8 de julio de 2020</small>
            </div>
        
        <div class="side-title">
            M&Uacute;SICA
            <a href="http://www.disorder.cl/musica" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/ninos-front-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/06/24/ninos-del-cerro-realizara-lanzamiento-virtual-de-su-ultimo-ep/" title="Niños del Cerro realizará lanzamiento virtual de su último EP">
                        Niños del Cerro realizará lanzamiento virtual de su último EP                        
                    </a>
                </h1>
                <small>24 de junio de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/06/18/figuras-musica-chilena-todxs-conectadxs/" title="Este domigno las principales figuras de la música chilena estarán "Todxs Conectadxs"">
                        Este domigno las principales figuras de la música chilena estarán "Todxs Conectadxs"                        
                    </a>
                </h1>
                <small>18 de junio de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/front-1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/06/03/lo-nuevo-de-ocre-no-te-va-a-estremecer-las-entranas/" title="Lo nuevo de Ocre No te va a estremecer las entrañas">
                        Lo nuevo de Ocre No te va a estremecer las entrañas                        
                    </a>
                </h1>
                <small>3 de junio de 2020</small>
            </div>
        
        <div class="side-title">
            CINE Y TV
            <a href="http://www.disorder.cl/cine-y-tv" title="Ver archivo de música" class="side-cat-link">Ver archivo</a>
        </div>
        <div class="clear"></div>
                    <div class="post-side">
                <img width="282" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/sanfic-front-282x200.png" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2020/03/26/atencion-realizadores-sanfic16-abre-convocatoria-a-postulantes-en-sus-3-categorias/" title="Atención realizadores: Sanfic16 abre convocatoria a postulantes en sus 3 categorías">
                        Atención realizadores: Sanfic16 abre convocatoria a postulantes en sus 3 categorías                    </a>
                    <br/>
                </h1>
                <small>26 de marzo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-300x200.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1-286x190.jpg 286w, http://www.disorder.cl/blog/wp-content/uploads/2020/03/makiza1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />                <h1>
                    <a href="http://www.disorder.cl/2020/03/20/cuarentena-red-bull-tv/" title="Surfea la cuarentena con los mejores contenidos de Red Bull TV">
                        Surfea la cuarentena con los mejores contenidos de Red Bull TV                    </a>
                    <br/>
                </h1>
                <small>20 de marzo de 2020</small>
            </div>
                    <div class="post-side">
                <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2019/12/Lemebel1-300x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                <h1>
                    <a href="http://www.disorder.cl/2019/12/24/programacion-festival-dart-fechas/" title="Revisa la programación competa de Festival DART y conoce sus fechas para Stgo y Conce">
                        Revisa la programación competa de Festival DART y conoce sus fechas para Stgo y Conce                    </a>
                    <br/>
                </h1>
                <small>24 de diciembre de 2019</small>
            </div>
        


    
</div>

        <div class="col-left-single">

        	<div id="post-item-72047" class="post">

    			<div class="content">
                    <img class="aligncenter wp-image-72048" src="http://www.disorder.cl/blog/wp-content/uploads/2020/07/zoom2.png" alt="" width="600" height="600" srcset="http://www.disorder.cl/blog/wp-content/uploads/2020/07/zoom2.png 1080w, http://www.disorder.cl/blog/wp-content/uploads/2020/07/zoom2-160x160.png 160w, http://www.disorder.cl/blog/wp-content/uploads/2020/07/zoom2-190x190.png 190w, http://www.disorder.cl/blog/wp-content/uploads/2020/07/zoom2-768x768.png 768w, http://www.disorder.cl/blog/wp-content/uploads/2020/07/zoom2-1024x1024.png 1024w" sizes="(max-width: 600px) 100vw, 600px" />
<p>&nbsp;</p>
<p>¡Ya puedes escuchar el 4to capítulo de <a href="http://www.disorder.cl/tag/podcast/"><strong>#HolaPoCovidonxs!</strong></a> Nuestro gran podcast conducido por <a href="https://twitter.com/baxhino"><strong>Pablo Bustamante</strong></a> y Matías Matto. En esta ocasión invitamos a la periodista y experta en música: <a href="https://twitter.com/piaelizabethvm"><strong>Pía Vargas</strong></a></p>
<p>Los temas de hoy son: La privacidad en las videoconferencias en tiempos de pandemia, los carretes vía zoom, la industria de la música, el Covid-19 y los siempre y no menos importantes «palos a Piñera».</p>
<p>Saca tu chela, prende la bless y disfruta del cuarto capítulo de <strong>Hola Po Covidonxs!</strong></p>
<p><iframe width="100%" height="232" allowtransparency="true" frameborder="0" allow="encrypted-media" title="Spotify Embed: Zoom y la Nueva Normalidad" src="https://open.spotify.com/embed-podcast/episode/5LhD0Y0eXR17LjLfZhPTqA"></iframe></p>
<p>O través de nuestras plataformas de <a href="https://www.youtube.com/watch?v=ZmfOHpZARyo" target="_blank" rel="noopener">YouTube</a>, <a href="https://soundcloud.com/user-472510243/zoom-y-la-nueva-normalidad" target="_blank" rel="noopener">Soundcloud</a> y <a href="https://www.spreaker.com/user/12700383/zoom-y-la-nueva-normalidad_1" target="_blank" rel="noopener">Spreaker</a></p>
<p>&nbsp;</p>
                </div>

                
                <div class="tags">
                    <div class="tagwrap">
                        <a href='http://www.disorder.cl/tag/chile/' title='Chile' >#Chile</a><a href='http://www.disorder.cl/tag/coronavirus/' title='Coronavirus' >#Coronavirus</a><a href='http://www.disorder.cl/tag/covid19/' title='covid19' >#covid19</a><a href='http://www.disorder.cl/tag/covidona/' title='covidona' >#covidona</a><a href='http://www.disorder.cl/tag/covidones/' title='covidones' >#covidones</a><a href='http://www.disorder.cl/tag/covidonxs/' title='covidonxs' >#covidonxs</a><a href='http://www.disorder.cl/tag/culiao/' title='culiao' >#culiao</a><a href='http://www.disorder.cl/tag/disorder/' title='Disorder' >#Disorder</a><a href='http://www.disorder.cl/tag/disorder-cl/' title='disorder.cl' >#disorder.cl</a><a href='http://www.disorder.cl/tag/entrevista/' title='entrevista' >#entrevista</a><a href='http://www.disorder.cl/tag/hola/' title='hola' >#hola</a><a href='http://www.disorder.cl/tag/invitados/' title='invitados' >#invitados</a><a href='http://www.disorder.cl/tag/matias-matto/' title='matias matto' >#matias matto</a><a href='http://www.disorder.cl/tag/musica/' title='Musica' >#Musica</a><a href='http://www.disorder.cl/tag/pablo-bustamante/' title='pablo bustamante' >#pablo bustamante</a><a href='http://www.disorder.cl/tag/pia-vargas/' title='pia vargas' >#pia vargas</a><a href='http://www.disorder.cl/tag/pinera/' title='piñera' >#piñera</a><a href='http://www.disorder.cl/tag/po/' title='po' >#po</a><a href='http://www.disorder.cl/tag/podcast/' title='podcast' >#podcast</a><a href='http://www.disorder.cl/tag/portada/' title='portada' >#portada</a><a href='http://www.disorder.cl/tag/radio/' title='Radio' >#Radio</a><a href='http://www.disorder.cl/tag/santiago/' title='santiago' >#santiago</a><a href='http://www.disorder.cl/tag/streaming/' title='streaming' >#streaming</a>                    </div>

                    <div class="tagshare">
                        <div id="fb-root" style="float:left; margin:0px 0px 20px 0px;"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:like href="http://www.disorder.cl/2020/07/08/holapocovidonxs-podcast-cap4-zoom-y-la-nueva-normalidad/" send="false" layout="button_count" width="115" height="25" show_faces="true" action="like" font=""></fb:like>
                        <a style="margin:20px 0px 0px 0px;" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="disordernews" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                    </div>
                </div>

        	</div>

         

        <div class="related"><h1>LEE TAMBIÉN:</h1>                <div class="related-item">
                    <a href="http://www.disorder.cl/2020/07/01/holapocovidonxs-cap3-el-pillo/" title="#HolaPoCovidonxs! Cap3 "El Pillo"">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/07/Piñera-1-300x200.jpg" title="#HolaPoCovidonxs! Cap3 "El Pillo"">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/07/01/holapocovidonxs-cap3-el-pillo/" title="#HolaPoCovidonxs! Cap3 "El Pillo"">#HolaPoCovidonxs! Cap3 "El Pillo"</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/06/24/ninos-del-cerro-realizara-lanzamiento-virtual-de-su-ultimo-ep/" title="Niños del Cerro realizará lanzamiento virtual de su último EP">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/ninos-front-300x200.jpg" title="Niños del Cerro realizará lanzamiento virtual de su último EP">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/06/24/ninos-del-cerro-realizara-lanzamiento-virtual-de-su-ultimo-ep/" title="Niños del Cerro realizará lanzamiento virtual de su último EP">Niños del Cerro realizará lanzamiento virtual de su último EP</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/06/24/de-culto-entrevista-mueran-humanos-cine-arte-alameda/" title="De culto: Recuperamos entrevista con Mueran Humanos en el desaparecido Cine Arte Alameda">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/mh-300x200.jpg" title="De culto: Recuperamos entrevista con Mueran Humanos en el desaparecido Cine Arte Alameda">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/06/24/de-culto-entrevista-mueran-humanos-cine-arte-alameda/" title="De culto: Recuperamos entrevista con Mueran Humanos en el desaparecido Cine Arte Alameda">De culto: Recuperamos entrevista con Mueran Humanos en el desaparecido Cine Arte Alameda</a></h1>
                </div>
                        <div class="related-item">
                    <a href="http://www.disorder.cl/2020/06/22/holapocovidonxs-cap2-pacos-qlos/" title="#HolaPoCovidonxs! Cap2: "Pacos Qlos"">
                                            <img src="http://www.disorder.cl/blog/wp-content/uploads/2020/06/disorder22-300x200.png" title="#HolaPoCovidonxs! Cap2: "Pacos Qlos"">
                                        </a>
                    
                    <h1><a href="http://www.disorder.cl/2020/06/22/holapocovidonxs-cap2-pacos-qlos/" title="#HolaPoCovidonxs! Cap2: "Pacos Qlos"">#HolaPoCovidonxs! Cap2: "Pacos Qlos"</a></h1>
                </div>
        </div>
                    
            <h1 class="comment-title" id="comments"> Comentarios publicados en "#HolaPoCovidonxs! Podcast | Cap4: «Zoom y la Nueva Normalidad»"</h1>
            <a href="#comentar" class="comenta">¡Deja el tuyo!</a>

            <div class="fb-comments" data-href="http://www.disorder.cl/2020/07/08/holapocovidonxs-podcast-cap4-zoom-y-la-nueva-normalidad/" data-width="630" data-num-posts="5"></div>
            
<!-- You can start editing here. -->


		
		<!-- No comments yet -->
		
	


<div class="box-left-newcomment">
	<a name="comentar"></a>
	

	
	<fieldset id="commentfieldset">

		<div id="respond" class="respuesta">

			<div id="commentform">

			<form action="http://www.disorder.cl/blog/wp-comments-post.php" method="post">

				
				<table width="100%" border="0" cellspacing="0" cellpadding="0" class="tableform">
				  <tr>
				    <td><label for="author">Nombre: (*)</label></td>
				    <td><label for="email">E-mail: (*)</label></td>
				    <td><label for="url">Web o Red social:</label></td>
				  </tr>
				  <tr>
				    <td><input type="text" name="author" id="name" class="text" value="" size="22" tabindex="1" /></td>
				    <td><input type="text" name="email" id="email" class="text" value="" size="22" tabindex="2" /></td>
				    <td><input type="text" name="url" id="website" class="text" value="" size="22" tabindex="3" /></td>
				  </tr>
				</table>


				
				<label for="message">Comentario:</label>
				<textarea name="comment" id="message" tabindex="4"></textarea>

				<input name="submit" type="submit" class="button" tabindex="5" value="Enviar" class="sbmt" />
				<div id="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/08/holapocovidonxs-podcast-cap4-zoom-y-la-nueva-normalidad/#respond" style="display:none;">CANCELAR</a>				</div>

				<input type='hidden' name='comment_post_ID' value='72047' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed746c6794" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>
			</form>

			</div><!-- end commentform -->

		</div><!-- end respond -->

	</fieldset>

</div><!-- end box-left -->


        

        </div>

    </div>

  
<div class="footer">

        <div class="navi">
        
                    <div class="next-prev">
                                                        <div class="prev-post" style="background-image:url(http://www.disorder.cl/blog/wp-content/uploads/2020/07/portada.jpg);" onclick="location.href='http://www.disorder.cl/2020/07/01/holapocovidonxs-cap3-el-pillo/'">
                        <div class="postmask"></div>
                        <!--div class="box-title">anterior</div-->
                        <a href="http://www.disorder.cl/2020/07/01/holapocovidonxs-cap3-el-pillo/">
                            #HolaPoCovidonxs! Cap3 "El Pillo"                        </a>
                    </div>

                
                
                
                <script>
                    $(document).ready(function(){
                        $(".prev-post, .next-post").mouseenter(function(){
                            $(this).find(".postmask").fadeOut().one();
                        });
                        $(".prev-post, .next-post").mouseleave(function(){
                            $(this).find(".postmask").fadeIn().one();
                        });
                    });
                </script>

            </div>

        
        <div class="pagination">
            <span class="prev_page"></span>
            <span class="next_page"></span>
        </div>

    </div>

    
    <div class="colorline"></div>

        <div class="footer-hits">

                            <h1>HITS</h1>
                                                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2010/09/15/premios-disorder-bicentenario-el-mayor-aporte-cultural/" title="Premios Disorder Bicentenario: el mayor aporte cultural">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2010/09/hardcore.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2010/09/hardcore.jpg 300w, http://www.disorder.cl/blog/wp-content/uploads/2010/09/hardcore-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2010/09/15/premios-disorder-bicentenario-el-mayor-aporte-cultural/" title="Premios Disorder Bicentenario: el mayor aporte cultural">Premios Disorder Bicentenario: el mayor aporte cultural</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/07/25/bizness-2012-entrevista-al-chileno-que-vendio-el-facebook-de-otto-mann-por-caleta-de-euros/" title="Bizness 2012: Entrevista al chileno que vendió el facebook de Otto Mann por caleta de euros">
                                                            <img width="300" height="181" src="http://www.disorder.cl/blog/wp-content/uploads/2012/07/robertito-portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/07/25/bizness-2012-entrevista-al-chileno-que-vendio-el-facebook-de-otto-mann-por-caleta-de-euros/" title="Bizness 2012: Entrevista al chileno que vendió el facebook de Otto Mann por caleta de euros">Bizness 2012: Entrevista al chileno que vendió el facebook de Otto Mann por caleta de euros</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2014/05/26/el-ataque-de-los-eventos-huevones-de-facebook/" title="El ataque de los eventos huevones de Facebook">
                                                            <img width="288" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2014/05/morel-288x200.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2014/05/26/el-ataque-de-los-eventos-huevones-de-facebook/" title="El ataque de los eventos huevones de Facebook">El ataque de los eventos huevones de Facebook</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/04/19/disorder-tv-sergio-nakasone-el-cerebro-de-mundos-opuestos/" title="Disorder TV: Sergio Nakasone, el cerebro de «Mundos Opuestos»">
                                                            <img width="300" height="181" src="http://www.disorder.cl/blog/wp-content/uploads/2012/04/naka-portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/04/19/disorder-tv-sergio-nakasone-el-cerebro-de-mundos-opuestos/" title="Disorder TV: Sergio Nakasone, el cerebro de «Mundos Opuestos»">Disorder TV: Sergio Nakasone, el cerebro de «Mundos Opuestos»</a></h1>
                    </div>

                
                    <div class="hit">
                        <a href="http://www.disorder.cl/2012/08/20/la-marcha-de-los-sostenes-en-providencia/" title="La marcha de los sostenes en Providencia">
                                                            <img width="300" height="200" src="http://www.disorder.cl/blog/wp-content/uploads/2012/08/marcha4.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="http://www.disorder.cl/blog/wp-content/uploads/2012/08/marcha4.jpg 800w, http://www.disorder.cl/blog/wp-content/uploads/2012/08/marcha4-285x190.jpg 285w" sizes="(max-width: 300px) 100vw, 300px" />                                                    </a>
                        <h1><a href="http://www.disorder.cl/2012/08/20/la-marcha-de-los-sostenes-en-providencia/" title="La marcha de los sostenes en Providencia">La marcha de los sostenes en Providencia</a></h1>
                    </div>

                                            


        </div>


    <div class="footer-info">

                
            <h1>DISORDER MAGAZINE</h1>

            <div class="foot-menu">
                <a data-dropdown="#dropdown-1" href="http://www.disorder.cl" >PORTADA</a>
                <a href="http://www.disorder.cl/magazine"> MAGAZINE </a>
                                <a href="http://www.disorder.cl/musica" > M&Uacute;SICA </a>
                <a href="http://www.disorder.cl/cine-y-tv" > CINE Y TV </a>
                <a href="http://www.disorder.cl/tecnologia-e-internet"> Tecnolog&iacute;a e Internet </a>
                <a href="http://www.disorder.cl/videos"  > VIDEOS </a>
                <a href="http://www.disorder.cl/contacto" > CONTACTO </a>
                <!--a href="https://plus.google.com/113898145274351491464" rel="publisher">Google+</a-->
            </div>

        
        <p>(2003 - 2018) Publicamos bajo una licencia Creative Commons a través de WordPress.</p>
        <p>Prohibida la reproducci&oacute;n total o parcial de contenidos.</p>
        <br />

        <a title="Volver arriba" href="javascript:scroll(0,0)" class="gotop">( ↑ Subir )</a>

    </div>
</div>


<script src ="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.fitvids.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/lean-slider.js"></script>

<script src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery-scrolltofixed-min.js"></script>


  
<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/jquery.animate-colors-min.js"></script>



<script type="text/javascript" language="javascript" src="http://www.disorder.cl/blog/wp-content/themes/Disorder-2014/js/all.js"></script>

<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/comment-reply.min.js?ver=4.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.disorder.cl\/blog\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.disorder.cl/blog/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script async="async" type='text/javascript' src='http://www.disorder.cl/blog/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script>
/*
$(document).ready(function(){
  $(document).mousemove(function(){

    var newColor = '#'+(0x1000000+(Math.random())*0xffffff).toString(16).substr(1,6);


var colors = ["#CCCCCC","#333333","#990099"];                
  var rand = Math.floor(Math.random()*colors.length);           
  $('#controls-wrapper').css("background-color", newColor);
  $('h1').css("color",newColor);

  /**/

/*
  $(function() {
    var cache = $('#hover').css('background-color','#6600FF');
    $('#hover').hover(function() {
        $(this).css({'background-color' : rgb() });
    },function() {
        $(this).css({'background-color' : cache });
    });
});

  });
  
});*/
</script>
</body>
</html>